<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
    <head>
		<meta property="fb:pages" content="575572929229576" />
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
		
		<meta name="google-site-verification" content="_Y7opasESZ2sC_l9g6YIbEaIzRKoUXmUoGcHnBgsx-M" />


	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.zamanarabic.com/xmlrpc.php" />
    <title>تركيا.. المؤبد لـ121 متهماً شاركوا بمحاولة الانقلاب -</title>
        <meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2020/06/download-7.jpeg" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="تركيا.. المؤبد لـ121 متهماً شاركوا بمحاولة الانقلاب" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="أنقرة (زمان التركية): أصدرت محكمة تركية، الجمعة، أحكاماً بالسجن مدى الحياة على 121 شخصاً لمشاركتهم في محاولة الانقلاب في صيف عام 2016، وفق وسائل إعلام رسمية. وحكمت المحكمة في أنقرة على 86 شخصاً بالسجن" />
    <meta property="og:url" content="https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/"/>
    <meta property="og:site_name" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.zamanarabic.com/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="https://www.zamanarabic.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zamanarabic.com/2020/06/26/تركيا-المؤبد-لـ121-متهماً-شاركوا-بمحاول/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="تركيا.. المؤبد لـ121 متهماً شاركوا بمحاولة الانقلاب -" />
	<meta name="twitter:description" content="أنقرة (زمان التركية): أصدرت محكمة تركية، الجمعة، أحكاماً بالسجن مدى الحياة على 121 شخصاً لمشاركتهم في محاولة الانقلاب في صيف عام 2016، وفق وسائل إعلام رسمية. وحكمت المحكمة في أنقرة على 86 شخصاً بالسجن &#8220;المشدد&#8221; مدى الحياة لإدانتهم بتهم &#8220;محاولة انتهاك الدستور&#8221;، فيما عاقبت 35 شخصاً بالسجن مدى الحياة بنفس التهم، وفق وكالة الأناضول&#8221;. بعد حرب ..." />
	<meta name="twitter:image" content="https://www.zamanarabic.com/wp-content/uploads/2020/06/download-7.jpeg" />
	<meta name="twitter:creator" content="@zamanarabic" />
	<meta name="twitter:site" content="@zamanarabic" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zamanarabic.com/#website","url":"https://www.zamanarabic.com/","name":"","description":"Zaman Arabic - \u0623\u062e\u0628\u0627\u0631 \u062a\u0631\u0643\u064a\u0627","potentialAction":[{"@type":"SearchAction","target":"https://www.zamanarabic.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/#primaryimage","inLanguage":"ar","url":"https://www.zamanarabic.com/wp-content/uploads/2020/06/download-7.jpeg","width":275,"height":183},{"@type":"WebPage","@id":"https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/#webpage","url":"https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/","name":"\u062a\u0631\u0643\u064a\u0627.. \u0627\u0644\u0645\u0624\u0628\u062f \u0644\u0640121 \u0645\u062a\u0647\u0645\u0627\u064b \u0634\u0627\u0631\u0643\u0648\u0627 \u0628\u0645\u062d\u0627\u0648\u0644\u0629 \u0627\u0644\u0627\u0646\u0642\u0644\u0627\u0628 -","isPartOf":{"@id":"https://www.zamanarabic.com/#website"},"primaryImageOfPage":{"@id":"https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/#primaryimage"},"datePublished":"2020-06-26T13:29:31+00:00","dateModified":"2020-06-26T13:29:31+00:00","author":{"@id":"https://www.zamanarabic.com/#/schema/person/29f831dcff49a4af14a8f91c00c3079d"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/"]}]},{"@type":["Person"],"@id":"https://www.zamanarabic.com/#/schema/person/29f831dcff49a4af14a8f91c00c3079d","name":"\u0633\u0644\u064a\u0645\u0627\u0646 \u0623\u062d\u0645\u062f","image":{"@type":"ImageObject","@id":"https://www.zamanarabic.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/77b3738e5212691456ea2fb1f2907392?s=96&d=mm&r=g","caption":"\u0633\u0644\u064a\u0645\u0627\u0646 \u0623\u062d\u0645\u062f"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &laquo; الخلاصة" href="https://www.zamanarabic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &laquo; خلاصة التعليقات" href="https://www.zamanarabic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &laquo; تركيا.. المؤبد لـ121 متهماً شاركوا بمحاولة الانقلاب خلاصة التعليقات" href="https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zamanarabic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.zamanarabic.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/components/style-rtl.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/block-editor/style-rtl.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/nux/style-rtl.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/editor/style-rtl.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='https://www.zamanarabic.com/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mstoreapp-blog-css'  href='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/css/mstoreapp-blog-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.zamanarabic.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='https://www.zamanarabic.com/wp-content/themes/multinews/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.zamanarabic.com/wp-content/themes/multinews/css/main.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.zamanarabic.com/wp-content/themes/multinews/css/plugins.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.zamanarabic.com/wp-content/themes/multinews/css/media.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.zamanarabic.com/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.zamanarabic.com/wp-content/plugins/author-avatars/css/widget.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.zamanarabic.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.zamanarabic.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.zamanarabic.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.zamanarabic.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.zamanarabic.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/js/mstoreapp-blog-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.zamanarabic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zamanarabic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zamanarabic.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.zamanarabic.com/wp-content/themes/multinews/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.zamanarabic.com/?p=218986' />
<link rel="alternate" type="application/json+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F06%2F26%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25a8%25d8%25af-%25d9%2584%25d9%2580121-%25d9%2585%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7%25d9%258b-%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d8%25a7-%25d8%25a8%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F06%2F26%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25a8%25d8%25af-%25d9%2584%25d9%2580121-%25d9%2585%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7%25d9%258b-%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d8%25a7-%25d8%25a8%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<meta property="fb:pages" content="575572929229576" />
			
		<script type="text/javascript">
			var _gaq = _gaq || [];
			<meta name="p:domain_verify" content="abcffcbafbd0915ccde09f34c8e1b463"/>
			_gaq.push(['_setAccount', 'UA-110469689-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110469689-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110469689-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110469689-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110469689-1');
</script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "suleyman"}});
		</script>
			<!--[if lt IE 9]>
	<script src="https://www.zamanarabic.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.zamanarabic.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.zamanarabic.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.zamanarabic.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f724033a-9153-444f-81a1-7838f5d1b8af';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.zamanarabic.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2017/11/cropped-logozaman-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2017/11/cropped-logozaman-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.zamanarabic.com/wp-content/uploads/2017/11/cropped-logozaman-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.zamanarabic.com/wp-content/uploads/2017/11/cropped-logozaman-300x300.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			.header .logo img {
	max-height: 132px !important;
	width: auto !important;
}
.header-banner {
	margin-left: 42px !important;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:#ee9c9a;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:#e96060;}.mom-body .breaking-news .breaking-title{background:#edaaaa;}.mom-body ul.webticker li h4 a{color:#ffffff;}.mom-body ul.webticker li span{color:#eeee22;}.mom-body ul.br-right li a{color:#000000;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h4, .sidebar .widget-title h4, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:#e76e64;}ol.nb-tabbed-head li.active a , .f-tabbed-head li.active a, .f-tabbed-head li a.current, ul.f-tabbed-sort li:hover a, ol.nb-tabbed-head li:hover a{color:#000000;}body{background-color:#f4f4f4;}article .entry-content p, article .entry-content{font-family:Arial, Helvetica, sans-serif;line-height:28px;font-weight:normal;font-style:normal;color:#000000;font-size:20px;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 150px;
			height: 150px;
		}
					body {
			background: #f4f4f4;
		}
				.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		body, body.theme_layout_full {
}
body {

}

@font-face {
font-family: 'Nassim';
src: url(''); /* IE9 Compat Modes */
src: url('?#iefix') format('embedded-opentype'),
url('') format('woff'),
url('http://www.zamanarabic.com/wp-content/uploads/2017/11/bbc-nassim-regular.ttf')  format('truetype'),
url('#svgFontName') format('svg');
}
@font-face {
font-family: '';
src: url(''); /* IE9 Compat Modes */
src: url('?#iefix') format('embedded-opentype'),
url('') format('woff'),
url('')  format('truetype'),
url('#svgFontName') format('svg');
}
/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2830191057280157",
    enable_page_level_ads: true
  });
</script>
</head>
        <body class="rtl post-template-default single single-post postid-218986 single-format-standard left-sidebar one_side_bar_layout singular hst2 theme_layout_full fade-imgs-in-appear responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles multinews-2.5.9 mom-body wpb-js-composer js-comp-ver-5.4.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>  26 يونيو 2020</p>
</div>

                 <i class="menu-message">من فضلك اختار القائمة العلويه من القوائم داخل لوحة التحكم</i> 
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/zamanarabic" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/zamanarabic" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target="_blank"></a></li>
        <li class="pin"><a href="https://www.pinterest.com/zamanarabic" target="_blank"></a></li>
        <li class="rss"><a href="https://www.zamanarabic.com/feed/" target="_blank"></a></li>    
    <li ><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/zamanarabic/" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-soundcloud2" href="https://soundcloud.com/zamanarabic" target="_blank"><i class="momizat-icon-soundcloud2"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.zamanarabic.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.zamanarabic.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.zamanarabic.com/wp-content/uploads/2020/04/ZAMAN-2.png" width="2417" height="941" alt=""/> 
                 
        <a href="https://www.zamanarabic.com" itemprop="url" title="">
                		<img itemprop="logo" src="https://www.zamanarabic.com/wp-content/uploads/2020/04/ZAMAN-2.png" alt=""/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.zamanarabic.com/wp-content/uploads/2020/04/ZAMAN-2.png" alt="" />
        				        </a>
         

        <meta itemprop="name" content="">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="218022" style="width:970px; height:90px; ">
					<a href="https://burujbooks.com/product-category/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d8%a7%d8%b7%d9%82%d9%8a%d9%86-%d8%a8%d8%ba%d9%8a%d8%b1%d9%87%d8%a7/" target="_blank"><img class="appear" src="https://www.zamanarabic.com/wp-content/uploads/2020/06/بروج.jpg" alt="البروج" width="970" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-zaman" class="main-menu main-default-menu"><li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.zamanarabic.com">الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.zamanarabic.com/category/recent/">آخر الأخبار<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.zamanarabic.com/category/turkey-news/">أخبار تركيا<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/worldnews/">العالم<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/arabicworld/">العالم العربي<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/article/">مقالات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/authors/">كتاب<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-209156" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="https://www.zamanarabic.com/%d9%83%d8%aa%d8%a7%d8%a8-%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%b2%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/">كتاب زمان</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/culture/">ثقافة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/sport/">رياضة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/culture/culture-and-arts/islamic/">نفحات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/reports/">تقارير<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-200812" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.zamanarabic.com/%d8%aa%d8%ad%d9%85%d9%8a%d9%84-%d9%85%d9%84%d9%81%d8%a7%d8%aa-pdf/">تحميل ملفات PDF</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/files/">ملفات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/health/">صحة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/videos/">فيديو<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/others/">المزيد<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-3760" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.zamanarabic.com/category/technology/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-166156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/entertaintment/">ترفيه</a></li>
	<li id="menu-item-166157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/turkish-cuisine/">المطبخ التركي</a></li>
	<li id="menu-item-182715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.zamanarabic.com/ownership/">Ownership</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-zaman-1" class="device-menu"><li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.zamanarabic.com">الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.zamanarabic.com/category/recent/">آخر الأخبار<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.zamanarabic.com/category/turkey-news/">أخبار تركيا<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/worldnews/">العالم<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/arabicworld/">العالم العربي<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/article/">مقالات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/authors/">كتاب<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-209156" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="https://www.zamanarabic.com/%d9%83%d8%aa%d8%a7%d8%a8-%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%b2%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/">كتاب زمان</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/culture/">ثقافة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/sport/">رياضة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/culture/culture-and-arts/islamic/">نفحات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/reports/">تقارير<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-200812" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.zamanarabic.com/%d8%aa%d8%ad%d9%85%d9%8a%d9%84-%d9%85%d9%84%d9%81%d8%a7%d8%aa-pdf/">تحميل ملفات PDF</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/files/">ملفات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/health/">صحة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/videos/">فيديو<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/others/">المزيد<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-3760" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.zamanarabic.com/category/technology/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-166156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/entertaintment/">ترفيه</a></li>
	<li id="menu-item-166157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/turkish-cuisine/">المطبخ التركي</a></li>
	<li id="menu-item-182715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.zamanarabic.com/ownership/">Ownership</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">آخر الأخبار </span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/" rel="bookmark">تركيا.. المؤبد لـ121 متهماً شاركوا بمحاولة الانقلاب</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%83%d9%86%d8%af%d9%8a-%d9%8a%d9%81%d8%b6%d8%ad-%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86/" rel="bookmark">تقرير كندي يفضح ممارسات حكومة أردوغان ضد حركة الخدمة</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d9%84%d9%82%d8%a8-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d9%85%d9%8a%d8%b1%d9%84%d9%8a%d8%ba-%d8%a8%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%ae%d8%a7/" rel="bookmark">صلاح يحتفل بلقب البريميرليغ بطريقة خاصة.. وموعد مع التاريخ</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d8%a8%d9%8a%d8%a7%d9%86-%d9%86%d8%a7%d8%b1%d9%8a-%d8%a8%d8%b4%d8%a3%d9%86-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%85%d9%86-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d9%88%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a7/" rel="bookmark">بيان ناري بشأن ليبيا من فرنسا وألمانيا وأيطاليا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d9%83%d8%aa%d8%a7%d8%a8-%d8%a8%d9%88%d9%84%d8%aa%d9%88%d9%86/" rel="bookmark">صورة أردوغان في كتاب &#8220;بولتون&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-1458-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%8821-%d9%88%d9%81%d8%a7%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" rel="bookmark">تركيا تسجل 1458 إصابة و21 وفاة جديدة بكورونا وفي المقابل 1472 حالة شفاء</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b1%d8%b7-%d8%a8%d8%a7%d8%b3%d9%85-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8/" rel="bookmark">أنقرة تشترط باسم حكومة الوفاق انسحاب «الوطني» من وسط ليبيا لإجراء محادثات</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d9%88%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%89-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%86%d8%ad%d8%aa%d8%a7%d8%ac-%d8%a5%d9%84%d9%89-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d8%a3%d9%83%d8%a8%d8%b1-%d9%84/" rel="bookmark">وبرلمانى أوروبي: نحتاج إلى تفعيل أكبر للعقوبات بحق أنقرة.. والضغوطات الداخلية والخارجية تزيد على أردوغان</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8/" rel="bookmark">ليبيا.. &#8220;الجيش الوطني&#8221; يطالب الدول العربية بدعمه في مواجهة تركيا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/06/26/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%ac%d9%84/" rel="bookmark">الاتحاد الكردستاني العراقي يطالب مجلس الأمن بعقد جلسة طارئة لإيقاف &#8220;التوغل&#8221; التركي</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         
				
				



<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.zamanarabic.com/wp-content/uploads/2020/06/download-7.jpeg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.zamanarabic.com/wp-content/uploads/2020/04/ZAMAN-2.png">
      <meta itemprop="width" content="2417">
      <meta itemprop="height" content="941">
    </div>
        <meta itemprop="name" content="">
  </div>
  <meta itemprop="datePublished" content="2020-06-26T16:29:31+03:00"/>
  <meta itemprop="dateModified" content="2020-06-26T16:29:31+03:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.zamanarabic.com/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.zamanarabic.com/category/recent/" title="آخر الأخبار" rel="v:url" property="v:title">آخر الأخبار</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-218986" class="post-218986 post type-post status-publish format-standard has-post-thumbnail category-recent category-turkey-news category-selections tag-87 tag-44727 tag-44726 tag-44725" data-id="218986">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">تركيا.. المؤبد لـ121 متهماً شاركوا بمحاولة الانقلاب</h1>
                                                                                <div class="entry-post-meta">
	        <div>التاريخ: <time content="2020-06-26T16:29:31+03:00" class="entry-date updated" datetime="2020-06-26T16:29:31+03:00">يونيو 26, 2020</time></div>
            <div class="entry-cat">فى :<a href="https://www.zamanarabic.com/category/recent/" rel="category tag">آخر الأخبار</a>, <a href="https://www.zamanarabic.com/category/turkey-news/" rel="category tag">أخبار تركيا</a>, <a href="https://www.zamanarabic.com/category/lastnews/headline/selections/" rel="category tag">اختارنا لكم</a></div>
            <div class="comments-link"><a href="#comments">اترك تعليق</a></div>
            <div class="post-views">0 مشاهدة</div>
        </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="https://www.zamanarabic.com/wp-content/uploads/2020/06/download-7.jpeg" alt="تركيا.. المؤبد لـ121 متهماً شاركوا بمحاولة الانقلاب"></figure>
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="4689" style="width:790px; height:89px; ">
					<a href="https://www.zamanarabic.com/2017/12/02/%d8%a7%d9%84%d9%85%d8%af%d8%ae%d9%84-%d8%a5%d9%84%d9%89-%d9%81%d9%87%d9%85-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d8%a8%d9%8a%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7/" target="_blank"><img class="appear" src="https://www.zamanarabic.com/wp-content/uploads/2017/12/rek.jpg" alt="zaman" width="790" height="89"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <p><strong>أنقرة (زمان التركية):</strong> أصدرت محكمة تركية، الجمعة، أحكاماً بالسجن مدى الحياة على 121 شخصاً لمشاركتهم في محاولة الانقلاب في صيف عام 2016، وفق وسائل إعلام رسمية.</p>
<p>وحكمت المحكمة في أنقرة على 86 شخصاً بالسجن &#8220;المشدد&#8221; مدى الحياة لإدانتهم بتهم &#8220;محاولة انتهاك الدستور&#8221;، فيما عاقبت 35 شخصاً بالسجن مدى الحياة بنفس التهم، وفق وكالة الأناضول&#8221;.</p>
<div class="leaderboard hide-in-mobile">
<div id="adSlot-paragraph"></div>
</div>
<div class="topic">
<div class="tooltip">
<div class="tooltip-txt">بعد حرب وتهجير ونزوح دام سنوات طويلة منذ 2011 مع اندلاع الثورة ضد النظام، ولا يزال، ها هي الأزمة المعيشية والاقتصادية..</div>
</div>
</div>
<p>يذكر أن عقوبة السجن المؤبد &#8220;المشدد&#8221; تنطوي على شروط سجن أكثر صرامة.</p>
<h5>محاكمة 245 مشتبهاً</h5>
<p>وتأتي الأحكام في إطار محاكمة 245 مشتبهاً في القضية المرتبطة بالأحداث التي شهدتها قيادة الدرك التركية ليل 15 تموز/يوليو 2016 في أنقرة.</p>
<p>وذكرت الأناضول أن المحكمة أصدرت تسع أحكام بالسجن &#8220;المشدد&#8221; مدى الحياة بحق الكولونيل السابق أركان أوكتيم بتهمة &#8220;القتل العمد&#8221;.</p>
<p>كما أسفرت محاولة الانقلاب عن مقتل 248 شخصاً، إضافة إلى 24 من منفّذي العملية.</p>
<h5>أكبر عملية قضائية</h5>
<p>يشار إلى أن وزير العدل التركي، عبدالحميد غول، كان قال الأسبوع الماضي إن 15 محاكمة على صلة بمحاولة الانقلاب متواصلة من بين 289 محاكمة في إطار أكبر عملية قضائية في تاريخ تركيا الحديث.</p>
<p>وبعد توقفها لمدة ثلاثة شهور على خلفية تفشي وباء كوفيد-19، استؤنفت المحاكمات في تركيا هذا الشهر بما في ذلك محاكمة رئيسية على صلة بمحاولة الانقلاب تركّزت على الأحداث التي شهدتها قاعدة جوية في أنقرة. وبدأت هذه المحاكمة في 2017 ومن المتوقع أن تستكمل قريباً.</p>
<p>إلى ذلك تشير تركيا إلى أن فتح الله غولن، المقيم في الولايات المتحدة، هو من أمر بمحاولة الانقلاب، وهو أمر ينفيه بشدة.</p>
<p>وتم توقيف عشرات الآلاف للاشتباه بارتباطهم بغولن، بينما أقيل مئة ألف موظف من القطاع العام بشبهات مماثلة.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_48 addtoany_list" data-a2a-url="https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af-%d9%84%d9%80121-%d9%85%d8%aa%d9%87%d9%85%d8%a7%d9%8b-%d8%b4%d8%a7%d8%b1%d9%83%d9%88%d8%a7-%d8%a8%d9%85%d8%ad%d8%a7%d9%88%d9%84/" data-a2a-title="تركيا.. المؤبد لـ121 متهماً شاركوا بمحاولة الانقلاب"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F06%2F26%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25a8%25d8%25af-%25d9%2584%25d9%2580121-%25d9%2585%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7%25d9%258b-%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d8%25a7-%25d8%25a8%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D8%A7%D9%84%D9%85%D8%A4%D8%A8%D8%AF%20%D9%84%D9%80121%20%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%8B%20%D8%B4%D8%A7%D8%B1%D9%83%D9%88%D8%A7%20%D8%A8%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F06%2F26%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25a8%25d8%25af-%25d9%2584%25d9%2580121-%25d9%2585%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7%25d9%258b-%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d8%25a7-%25d8%25a8%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D8%A7%D9%84%D9%85%D8%A4%D8%A8%D8%AF%20%D9%84%D9%80121%20%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%8B%20%D8%B4%D8%A7%D8%B1%D9%83%D9%88%D8%A7%20%D8%A8%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F06%2F26%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25a8%25d8%25af-%25d9%2584%25d9%2580121-%25d9%2585%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7%25d9%258b-%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d8%25a7-%25d8%25a8%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D8%A7%D9%84%D9%85%D8%A4%D8%A8%D8%AF%20%D9%84%D9%80121%20%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%8B%20%D8%B4%D8%A7%D8%B1%D9%83%D9%88%D8%A7%20%D8%A8%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F06%2F26%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25a8%25d8%25af-%25d9%2584%25d9%2580121-%25d9%2585%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7%25d9%258b-%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d8%25a7-%25d8%25a8%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D8%A7%D9%84%D9%85%D8%A4%D8%A8%D8%AF%20%D9%84%D9%80121%20%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%8B%20%D8%B4%D8%A7%D8%B1%D9%83%D9%88%D8%A7%20%D8%A8%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F06%2F26%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25a4%25d8%25a8%25d8%25af-%25d9%2584%25d9%2580121-%25d9%2585%25d8%25aa%25d9%2587%25d9%2585%25d8%25a7%25d9%258b-%25d8%25b4%25d8%25a7%25d8%25b1%25d9%2583%25d9%2588%25d8%25a7-%25d8%25a8%25d9%2585%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D8%A7%D9%84%D9%85%D8%A4%D8%A8%D8%AF%20%D9%84%D9%80121%20%D9%85%D8%AA%D9%87%D9%85%D8%A7%D9%8B%20%D8%B4%D8%A7%D8%B1%D9%83%D9%88%D8%A7%20%D8%A8%D9%85%D8%AD%D8%A7%D9%88%D9%84%D8%A9%20%D8%A7%D9%84%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="218027" style="width:350px; height:350px; ">
					<a href="https://burujbooks.com/product-category/%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%84%d9%84%d9%86%d8%a7%d8%b7%d9%82%d9%8a%d9%86-%d8%a8%d8%ba%d9%8a%d8%b1%d9%87%d8%a7/" target="_blank"><img class="appear" src="https://www.zamanarabic.com/wp-content/uploads/2020/06/takallum.jpg" alt="Attakallum2" width="350" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>وسوم: </span><a href="https://www.zamanarabic.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">تركيا</a><a href="https://www.zamanarabic.com/tag/%d8%b3%d8%ac%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d9%8a%d9%86/" rel="tag">سجن المعارضين</a><a href="https://www.zamanarabic.com/tag/%d8%b9%d9%82%d9%88%d8%a8%d8%a9-%d8%a8%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d8%a7%d9%84%d9%85%d8%a4%d8%a8%d8%af/" rel="tag">عقوبة بالسجن المؤبد</a><a href="https://www.zamanarabic.com/tag/%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">محاولة الانقلاب في تركيا</a></div>

                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.zamanarabic.com/2020/06/26/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%83%d9%86%d8%af%d9%8a-%d9%8a%d9%81%d8%b6%d8%ad-%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86/" rel="prev"><span>السابق:</span> تقرير كندي يفضح ممارسات حكومة أردوغان ضد حركة الخدمة</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>مقالات ذات صله</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-1458-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%8821-%d9%88%d9%81%d8%a7%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/06/download-1-165x109.jpeg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/06/download-1.jpeg" alt="تركيا تسجل 1458 إصابة و21 وفاة جديدة بكورونا وفي المقابل 1472 حالة شفاء" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/06/26/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b3%d8%ac%d9%84-1458-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%8821-%d9%88%d9%81%d8%a7%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" rel="bookmark">تركيا تسجل 1458 إصابة و21 وفاة جديدة بكورونا وفي المقابل 1472 حالة شفاء</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-26T14:59:13+03:00" content="2020-06-26T14:59:13+03:00">يونيو 26, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/06/26/%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b1%d8%b7-%d8%a8%d8%a7%d8%b3%d9%85-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/06/Doc-P-717769-637287520685330591-165x109.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/06/Doc-P-717769-637287520685330591.jpg" alt="أنقرة تشترط باسم حكومة الوفاق انسحاب «الوطني» من وسط ليبيا لإجراء محادثات" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/06/26/%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%aa%d8%b4%d8%aa%d8%b1%d8%b7-%d8%a8%d8%a7%d8%b3%d9%85-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%88%d9%81%d8%a7%d9%82-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8/" rel="bookmark">أنقرة تشترط باسم حكومة الوفاق انسحاب «الوطني» من وسط ليبيا لإجراء محادثات</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-26T14:50:40+03:00" content="2020-06-26T14:50:40+03:00">يونيو 26, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/06/26/%d9%88%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%89-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%86%d8%ad%d8%aa%d8%a7%d8%ac-%d8%a5%d9%84%d9%89-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d8%a3%d9%83%d8%a8%d8%b1-%d9%84/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/06/ERDOGAN_3_1-165x109.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/06/ERDOGAN_3_1.jpg" alt="وبرلمانى أوروبي: نحتاج إلى تفعيل أكبر للعقوبات بحق أنقرة.. والضغوطات الداخلية والخارجية تزيد على أردوغان" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/06/26/%d9%88%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%89-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%86%d8%ad%d8%aa%d8%a7%d8%ac-%d8%a5%d9%84%d9%89-%d8%aa%d9%81%d8%b9%d9%8a%d9%84-%d8%a3%d9%83%d8%a8%d8%b1-%d9%84/" rel="bookmark">وبرلمانى أوروبي: نحتاج إلى تفعيل أكبر للعقوبات بحق أنقرة.. والضغوطات الداخلية والخارجية تزيد على أردوغان</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-26T14:37:54+03:00" content="2020-06-26T14:37:54+03:00">يونيو 26, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/06/26/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/06/5ef50f784236040f1d08051a-165x109.jpeg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/06/5ef50f784236040f1d08051a.jpeg" alt="ليبيا.. &#8220;الجيش الوطني&#8221; يطالب الدول العربية بدعمه في مواجهة تركيا" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/06/26/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8/" rel="bookmark">ليبيا.. &#8220;الجيش الوطني&#8221; يطالب الدول العربية بدعمه في مواجهة تركيا</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-26T14:26:01+03:00" content="2020-06-26T14:26:01+03:00">يونيو 26, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/06/26/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%ac%d9%84/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/06/كردستان-165x109.jpeg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/06/كردستان.jpeg" alt="الاتحاد الكردستاني العراقي يطالب مجلس الأمن بعقد جلسة طارئة لإيقاف &#8220;التوغل&#8221; التركي" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/06/26/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d8%b3%d8%aa%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82%d9%8a-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d8%ac%d9%84/" rel="bookmark">الاتحاد الكردستاني العراقي يطالب مجلس الأمن بعقد جلسة طارئة لإيقاف &#8220;التوغل&#8221; التركي</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-26T14:15:03+03:00" content="2020-06-26T14:15:03+03:00">يونيو 26, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/06/26/%d9%83%d9%85-%d8%a3%d8%b9%d8%af%d8%a7%d8%af-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7%d8%9f%d8%9f-%d8%aa%d9%82%d8%b1/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/06/download-165x109.jpeg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/06/download.jpeg" alt="كم أعداد مرتزقة أردوغان في ليبيا؟؟ تقرير أوروبي جديد يكشف التفاصيل" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/06/26/%d9%83%d9%85-%d8%a3%d8%b9%d8%af%d8%a7%d8%af-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7%d8%9f%d8%9f-%d8%aa%d9%82%d8%b1/" rel="bookmark">كم أعداد مرتزقة أردوغان في ليبيا؟؟ تقرير أوروبي جديد يكشف التفاصيل</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-06-26T14:05:15+03:00" content="2020-06-26T14:05:15+03:00">يونيو 26, 2020</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                                                					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="212752" style="width:970px; height:90px; ">
					<a href="https://burujbooks.com/product-category/%D8%AA%D8%B9%D9%84%D9%8A%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%84%D9%84%D9%86%D8%A7%D8%B7%D9%82%D9%8A%D9%86-%D8%A8%D8%BA%D9%8A%D8%B1%D9%87%D8%A7/" target="_blank"><img class="appear" src="https://www.zamanarabic.com/wp-content/uploads/2020/03/Attakallum-Offer-970-90.jpg" alt="Attakallum" width="970" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                                                        </div><!--container-->

            </div><!--wrap-->
                                            
            
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        <div class="menu-zaman-container"><ul id="menu-zaman-2" class="footer-bottom-menu"><li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2983"><a href="https://www.zamanarabic.com">الرئيسية</a></li>
<li id="menu-item-207735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207735"><a href="https://www.zamanarabic.com/category/recent/">آخر الأخبار</a></li>
<li id="menu-item-207743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207743"><a href="https://www.zamanarabic.com/category/turkey-news/">أخبار تركيا</a></li>
<li id="menu-item-2968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2968"><a href="https://www.zamanarabic.com/category/worldnews/">العالم</a></li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2969"><a href="https://www.zamanarabic.com/category/arabicworld/">العالم العربي</a></li>
<li id="menu-item-2966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2966"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li id="menu-item-207982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207982"><a href="https://www.zamanarabic.com/category/article/">مقالات</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2972"><a href="https://www.zamanarabic.com/category/authors/">كتاب</a>
<ul class="sub-menu">
	<li id="menu-item-209156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209156"><a href="https://www.zamanarabic.com/%d9%83%d8%aa%d8%a7%d8%a8-%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%b2%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/">كتاب زمان</a></li>
</ul>
</li>
<li id="menu-item-3101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3101"><a href="https://www.zamanarabic.com/category/culture/">ثقافة</a></li>
<li id="menu-item-3102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3102"><a href="https://www.zamanarabic.com/category/sport/">رياضة</a></li>
<li id="menu-item-3104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3104"><a href="https://www.zamanarabic.com/category/culture/culture-and-arts/islamic/">نفحات</a></li>
<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-4643"><a href="https://www.zamanarabic.com/category/reports/">تقارير</a>
<ul class="sub-menu">
	<li id="menu-item-200812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200812"><a href="https://www.zamanarabic.com/%d8%aa%d8%ad%d9%85%d9%8a%d9%84-%d9%85%d9%84%d9%81%d8%a7%d8%aa-pdf/">تحميل ملفات PDF</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="https://www.zamanarabic.com/category/files/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-3103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3103"><a href="https://www.zamanarabic.com/category/health/">صحة</a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2971"><a href="https://www.zamanarabic.com/category/videos/">فيديو</a></li>
<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-7286"><a href="https://www.zamanarabic.com/category/others/">المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-3760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3760"><a href="https://www.zamanarabic.com/category/technology/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-166156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166156"><a href="https://www.zamanarabic.com/category/entertaintment/">ترفيه</a></li>
	<li id="menu-item-166157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166157"><a href="https://www.zamanarabic.com/category/turkish-cuisine/">المطبخ التركي</a></li>
	<li id="menu-item-182715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182715"><a href="https://www.zamanarabic.com/ownership/">Ownership</a></li>
</ul>
</li>
</ul></div>
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/zamanarabic" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/zamanarabic" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target="_blank"></a></li>
        <li class="pin"><a href="https://www.pinterest.com/zamanarabic" target="_blank"></a></li>
        <li class="rss"><a href="https://www.zamanarabic.com/feed/" target="_blank"></a></li>    
    <li ><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/zamanarabic/" target="_blank"><i class="enotype-icon-instagram"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-soundcloud2" href="https://soundcloud.com/zamanarabic" target="_blank"><i class="momizat-icon-soundcloud2"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://www.zamanarabic.com">
                                                            <img src="https://www.zamanarabic.com/wp-content/uploads/2017/11/logo.jpeg" width="195px" height="46px" alt="">
                                                            </a>
                        </div>
                        
                        <div class="copyrights">جريدة زمان التركية - Copyright © 2016 The Turkish ZAMAN Newspaper - zamanarabic.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11563872;
			var sc_security="56d54a7c";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11563872/0/56d54a7c/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.zamanarabic.com\/wp-admin\/admin-ajax.php","nonce":"a3f35cde1f","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"https:\/\/www.zamanarabic.com","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643","postid":"218986"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.4' async='async'></script>
	<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o06ot');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 188/201 objects using memcache
Page Caching using memcache 

Served from: www.zamanarabic.com @ 2020-06-26 16:29:47 by W3 Total Cache
-->