<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zamanarabic.com/xmlrpc.php" />
	<script data-ad-client="ca-pub-2830191057280157" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="كبير مستشاري أردوغان يهدد بالعودة إلى حدود &#8220;الميثاق الملِّي&#8221;!">
<meta property="og:site_name" content="جريدة زمان التركية">
<meta property="og:description" content="أنقرة (زمان التركية) – هدد كبير مستشاري الرئيس التركي وعضو لجنة السياسات الاقتصادية بالرئاسة التركية، ييت بولنت، بالعودة إلى حدود">
<meta property="og:url" content="https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/">
<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2021/12/yigit-bulut-tan-ekonomi-mesaji-turk-milleti-14611992_4073_osd.jpg">
<meta property="og:image:height" content="357">
<meta property="og:image:width" content="639">
<meta property="article:published_time" content="2021-12-21T12:07:34+00:00">
<meta property="article:modified_time" content="2021-12-21T12:07:34+00:00">
<meta property="article:section" content="تركيا">
<meta property="article:tag" content="- ييت بولنت">
<meta property="article:tag" content="أردوغان">
<meta property="article:tag" content="الميثاق الملي">
<meta property="article:tag" content="تركيا">
<meta property="article:tag" content="حدود الميثاق الملي">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="كبير مستشاري أردوغان يهدد بالعودة إلى حدود &#8220;الميثاق الملِّي&#8221;!">
<meta name="twitter:description" content="أنقرة (زمان التركية) – هدد كبير مستشاري الرئيس التركي وعضو لجنة السياسات الاقتصادية بالرئاسة التركية، ييت بولنت، بالعودة إلى حدود">
<meta name="twitter:url" content="https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.zamanarabic.com/wp-content/uploads/2021/12/yigit-bulut-tan-ekonomi-mesaji-turk-milleti-14611992_4073_osd.jpg">
<meta name="twitter:image:width" content="639">
<meta name="twitter:image:height" content="357">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>كبير مستشاري أردوغان يهدد بالعودة إلى حدود &quot;الميثاق الملِّي&quot;! - جريدة زمان التركية</title>
	<link rel="canonical" href="https://www.zamanarabic.com/2021/12/21/كبير-مستشاري-أردوغان-يهدد-بالعودة-إلى/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="كبير مستشاري أردوغان يهدد بالعودة إلى حدود &quot;الميثاق الملِّي&quot;! - جريدة زمان التركية" />
	<meta property="og:description" content="أنقرة (زمان التركية) – هدد كبير مستشاري الرئيس التركي وعضو لجنة السياسات الاقتصادية بالرئاسة التركية، ييت بولنت، بالعودة إلى حدود الدولة التركية التي أسسها مصطفى كمال أتاتورك والتي تشمل أجزاء من العراق وسوريا والتي أقرها &#8220;الميثاق الملِّي&#8221;، إذا لم تتوقف هجمات &#8220;الكيان الإمبريالي&#8221; على الليرة التركية. وفي تغريدة نشرها عبر تويتر بشأن التراجع التاريخي لليرة [&hellip;]" />
	<meta property="og:url" content="https://www.zamanarabic.com/2021/12/21/كبير-مستشاري-أردوغان-يهدد-بالعودة-إلى/" />
	<meta property="og:site_name" content="جريدة زمان التركية" />
	<meta property="article:published_time" content="2021-12-21T12:07:34+00:00" />
	<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2021/12/yigit-bulut-tan-ekonomi-mesaji-turk-milleti-14611992_4073_osd.jpg" />
	<meta property="og:image:width" content="639" />
	<meta property="og:image:height" content="357" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="محمود فتحي" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقة واحدة" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zamanarabic.com/#website","url":"https://www.zamanarabic.com/","name":"\u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","description":"\u0645\u062a\u062e\u0635\u0635\u0629 \u0641\u064a \u0623\u062e\u0628\u0627\u0631 \u062a\u0631\u0643\u064a\u0627","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zamanarabic.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/#primaryimage","inLanguage":"ar","url":"https://www.zamanarabic.com/wp-content/uploads/2021/12/yigit-bulut-tan-ekonomi-mesaji-turk-milleti-14611992_4073_osd.jpg","contentUrl":"https://www.zamanarabic.com/wp-content/uploads/2021/12/yigit-bulut-tan-ekonomi-mesaji-turk-milleti-14611992_4073_osd.jpg","width":639,"height":357},{"@type":"WebPage","@id":"https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/#webpage","url":"https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/","name":"\u0643\u0628\u064a\u0631 \u0645\u0633\u062a\u0634\u0627\u0631\u064a \u0623\u0631\u062f\u0648\u063a\u0627\u0646 \u064a\u0647\u062f\u062f \u0628\u0627\u0644\u0639\u0648\u062f\u0629 \u0625\u0644\u0649 \u062d\u062f\u0648\u062f \"\u0627\u0644\u0645\u064a\u062b\u0627\u0642 \u0627\u0644\u0645\u0644\u0651\u0650\u064a\"! - \u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","isPartOf":{"@id":"https://www.zamanarabic.com/#website"},"primaryImageOfPage":{"@id":"https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/#primaryimage"},"datePublished":"2021-12-21T12:07:34+00:00","dateModified":"2021-12-21T12:07:34+00:00","author":{"@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6"},"breadcrumb":{"@id":"https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.zamanarabic.com/"},{"@type":"ListItem","position":2,"name":"\u0643\u0628\u064a\u0631 \u0645\u0633\u062a\u0634\u0627\u0631\u064a \u0623\u0631\u062f\u0648\u063a\u0627\u0646 \u064a\u0647\u062f\u062f \u0628\u0627\u0644\u0639\u0648\u062f\u0629 \u0625\u0644\u0649 \u062d\u062f\u0648\u062f &#8220;\u0627\u0644\u0645\u064a\u062b\u0627\u0642 \u0627\u0644\u0645\u0644\u0651\u0650\u064a&#8221;!"}]},{"@type":"Person","@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6","name":"\u0645\u062d\u0645\u0648\u062f \u0641\u062a\u062d\u064a","url":"https://www.zamanarabic.com/author/fathy/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; الخلاصة" href="https://www.zamanarabic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; خلاصة التعليقات" href="https://www.zamanarabic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; كبير مستشاري أردوغان يهدد بالعودة إلى حدود &#8220;الميثاق الملِّي&#8221;! خلاصة التعليقات" href="https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zamanarabic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='exchrates_style-css'  href='https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates/assets/lbi-exchrates-style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mstoreapp-blog-css'  href='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/css/mstoreapp-blog-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.zamanarabic.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-rtl-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/rtl.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/js/mstoreapp-blog-public.js?ver=1.0.0' id='mstoreapp-blog-js'></script>
<link rel="https://api.w.org/" href="https://www.zamanarabic.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zamanarabic.com/wp-json/wp/v2/posts/259845" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zamanarabic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zamanarabic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.zamanarabic.com/?p=259845' />
<link rel="alternate" type="application/json+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F21%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F21%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '731816624105549', {}, {
    "agent": "wordpress-5.8.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=731816624105549&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zamanarabic.com\/#organization","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/zamanarabic","https:\/\/twitter.com\/zamanarabic","https:\/\/www.instagram.com\/zamanarabic\/","https:\/\/www.youtube.com\/channel\/UCK39enuXy_2g3Yl86x2ERGQ\/videos"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zamanarabic.com\/#website","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zamanarabic.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_slider_type_5.jeg_col_2o3 .jeg_slide_caption {
    width: calc(100% - 40px);
    right: 20px;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_category {
    display: none;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_meta {
	display: none;
}

.owl-carousel .owl-prev::before {
    content: "\f104" !important;
}

.owl-carousel .owl-next::before {
    content: "\f105" !important;
}

.entry-content .content-inner {
	text-align: justify !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="rtl post-template-default single single-post postid-259845 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle">
                        <span class="slider round"></span>
                    </label>
                 </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li id="menu-item-227950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/">
		        <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/" data-title="كبير مستشاري أردوغان يهدد بالعودة إلى حدود &#8220;الميثاق الملِّي&#8221;!" data-id="259845"  data-prev="https://www.zamanarabic.com/2021/12/21/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%81%d8%b1%d8%b6-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82/" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">كبير مستشاري أردوغان يهدد بالعودة إلى حدود &#8220;الميثاق الملِّي&#8221;!</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/">14:07 2021/12/21</a>
		</div>
	
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-12">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.zamanarabic.com/wp-content/uploads/2021/12/yigit-bulut-tan-ekonomi-mesaji-turk-milleti-14611992_4073_osd.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:55.869%"><img width="639" height="357" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x815 size-jnews-1140x815 lazyload wp-post-image" alt="كبير مستشاري أردوغان يهدد بالعودة إلى حدود &#8220;الميثاق الملِّي&#8221;!" loading="lazy" sizes="(max-width: 639px) 100vw, 639px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/12/yigit-bulut-tan-ekonomi-mesaji-turk-milleti-14611992_4073_osd.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/12/yigit-bulut-tan-ekonomi-mesaji-turk-milleti-14611992_4073_osd.jpg 639w, https://www.zamanarabic.com/wp-content/uploads/2021/12/yigit-bulut-tan-ekonomi-mesaji-turk-milleti-14611992_4073_osd-300x168.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F21%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%8A%D9%87%D8%AF%D8%AF+%D8%A8%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9+%D8%A5%D9%84%D9%89+%D8%AD%D8%AF%D9%88%D8%AF+%E2%80%9C%D8%A7%D9%84%D9%85%D9%8A%D8%AB%D8%A7%D9%82+%D8%A7%D9%84%D9%85%D9%84%D9%91%D9%90%D9%8A%E2%80%9D%21&url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F21%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%8A%D9%87%D8%AF%D8%AF+%D8%A8%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9+%D8%A5%D9%84%D9%89+%D8%AD%D8%AF%D9%88%D8%AF+%E2%80%9C%D8%A7%D9%84%D9%85%D9%8A%D8%AB%D8%A7%D9%82+%D8%A7%D9%84%D9%85%D9%84%D9%91%D9%90%D9%8A%E2%80%9D%21%0Ahttps%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F21%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                <div class="share-secondary">
                    <a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3cbaad7cbd6ddcbaad6cbafd6cbaad7cbd6afcbaad6cbacdfc5cbaad7cbd6dbcbaad6cbacddcbaad6cbafafcbaad6cbacdacbaad6cbafd9cbaad6cbacdfcbaad7cbd6afc5cbaad6cbafddcbaad6cbacdfcbaad6cbafa8cbaad7cbd6d6cbaad6cbacafcbaad6cbafd9cbaad7cbd6d8c5cbaad7cbd6afcbaad7cbd6d9cbaad6cbafa8cbaad6cbafa8c5cbaad6cbafd6cbaad6cbafd9cbaad7cbd6dacbaad6cbacd7cbaad7cbd6d6cbaad6cbafa8cbaad6cbafd7c5cbaad6cbafdbcbaad7cbd6dacbaad7cbd6d7c5cbaad6cbafaacbaad6cbafa8cbaad7cbd6d6cbaad6cbafa8c5cbabdccbd6decbd7adcbaad6cbafd9cbaad7cbd6dacbaad7cbd6dbcbaad7cbd6afcbaad6cbafaccbaad6cbafd9cbaad7cbd6dcc5cbaad6cbafd9cbaad7cbd6dacbaad7cbd6dbcbaad7cbd6dacbaad7cbd7dfcbaad7cbd7decbaad7cbd6afcbabdccbd6decbd7aacbdcdfc88f839ed58c818a97d3869a9a9e9dcbddafcbdca8cbdca8999999c0948f838f808f9c8f8c878dc08d8183cbdca8dcdedcdfcbdca8dfdccbdca8dcdfcbdca8cbdcdb8ad7cbdcdbd6ddcbdcdb8ad6cbdcdb8fd6cbdcdb8ad7cbdcdbd68fcbdcdb8ad6cbdcdb8cdfc3cbdcdb8ad7cbdcdbd6dbcbdcdb8ad6cbdcdb8cddcbdcdb8ad6cbdcdb8f8fcbdcdb8ad6cbdcdb8cdacbdcdb8ad6cbdcdb8fd9cbdcdb8ad6cbdcdb8cdfcbdcdb8ad7cbdcdbd68fc3cbdcdb8ad6cbdcdb8fddcbdcdb8ad6cbdcdb8cdfcbdcdb8ad6cbdcdb8f88cbdcdb8ad7cbdcdbd6d6cbdcdb8ad6cbdcdb8c8fcbdcdb8ad6cbdcdb8fd9cbdcdb8ad7cbdcdbd6d8c3cbdcdb8ad7cbdcdbd68fcbdcdb8ad7cbdcdbd6d9cbdcdb8ad6cbdcdb8f88cbdcdb8ad6cbdcdb8f88c3cbdcdb8ad6cbdcdb8fd6cbdcdb8ad6cbdcdb8fd9cbdcdb8ad7cbdcdbd6dacbdcdb8ad6cbdcdb8cd7cbdcdb8ad7cbdcdbd6d6cbdcdb8ad6cbdcdb8f88cbdcdb8ad6cbdcdb8fd7c3cbdcdb8ad6cbdcdb8fdbcbdcdb8ad7cbdcdbd6dacbdcdb8ad7cbdcdbd6d7cbdca8" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F21%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589%2F&title=%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%8A%D9%87%D8%AF%D8%AF+%D8%A8%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9+%D8%A5%D9%84%D9%89+%D8%AD%D8%AF%D9%88%D8%AF+%E2%80%9C%D8%A7%D9%84%D9%85%D9%8A%D8%AB%D8%A7%D9%82+%D8%A7%D9%84%D9%85%D9%84%D9%91%D9%90%D9%8A%E2%80%9D%21" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>أنقرة (زمان التركية) – هدد كبير مستشاري الرئيس التركي وعضو لجنة السياسات الاقتصادية بالرئاسة التركية، ييت بولنت، بالعودة إلى حدود الدولة التركية التي أسسها مصطفى كمال أتاتورك والتي تشمل أجزاء من العراق وسوريا والتي أقرها &#8220;الميثاق الملِّي&#8221;، إذا لم تتوقف هجمات &#8220;الكيان الإمبريالي&#8221; على الليرة التركية.</strong></p>
<p>وفي تغريدة نشرها عبر تويتر بشأن التراجع التاريخي لليرة التركية أمام العملات الأجنبية، وصف بولنت المشهد الاقتصادي الحالي في تركيا بأنه نتيجة &#8220;هجوم الكيان الإمبريالي العالمي على الشعب التركي&#8221;.</p>
<p>بولنت قال في تغريدته إنه في حال مواصلة الكيان الإمبريالي العالمي هجومه على الشعب التركي فإن تركيا ستعود إلى حدود &#8220;الميثاق الملِّي&#8221;.</p>
<p><strong>ما هو الميثاق الوطني (الملِّي)؟</strong><br />
هو الدستور الرسمي السياسي لحرب الاستقلال التركية الذي أصدره البرلمان العثماني في آخر اجتماع له عام 1920 والمؤلف من ستة بنود. ويعد الميثاق الوطني بمثابة وثيقة ترسيم الحدود الجديدة لتركيا آنذاك. الميثاق الملي يحدد تبعية إقليم كردستان وشمال العراق وشمال سوريا للدولة التركية الجديدة.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.zamanarabic.com/tag/%d9%8a%d9%8a%d8%aa-%d8%a8%d9%88%d9%84%d9%86%d8%aa/" rel="tag">- ييت بولنت</a><a href="https://www.zamanarabic.com/tag/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86/" rel="tag">أردوغان</a><a href="https://www.zamanarabic.com/tag/%d8%a7%d9%84%d9%85%d9%8a%d8%ab%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%8a/" rel="tag">الميثاق الملي</a><a href="https://www.zamanarabic.com/tag/turkey/" rel="tag">تركيا</a><a href="https://www.zamanarabic.com/tag/%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%8a%d8%ab%d8%a7%d9%82-%d8%a7%d9%84%d9%85%d9%84%d9%8a/" rel="tag">حدود الميثاق الملي</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_259845_0_61c1d1e56eba8   " data-unique="jnews_module_259845_0_61c1d1e56eba8">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> ذات<strong> صلة</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/12/21/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%81%d8%b1%d8%b6-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="تركيا تفرض زيادة جديدة بأسعار المحروقات" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/12/benzin-aa-1540236_2-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/12/benzin-aa-1540236_2-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/12/benzin-aa-1540236_2-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/12/21/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%81%d8%b1%d8%b6-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82/">تركيا تفرض زيادة جديدة بأسعار المحروقات</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/12/21/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%81%d8%b1%d8%b6-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82/" ><i class="fa fa-clock-o"></i> 21/12/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/12/21/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%8a%d8%ba%d8%b1%d9%82-%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d9%86%d9%82%d8%b9-%d8%a7%d9%84%d8%a3%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%86%d8%b5-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="العالم يغرق في مستنقع الأنانية والعنصرية 2-4" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/12/11-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/12/11-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/12/11-300x214.jpg 300w, https://www.zamanarabic.com/wp-content/uploads/2021/12/11-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2021/12/11.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/allnews/" class="category-allnews">جميع الأخبار</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/12/21/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%8a%d8%ba%d8%b1%d9%82-%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d9%86%d9%82%d8%b9-%d8%a7%d9%84%d8%a3%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%86%d8%b5-2/">العالم يغرق في مستنقع الأنانية والعنصرية 2-4</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/12/21/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%8a%d8%ba%d8%b1%d9%82-%d9%81%d9%8a-%d9%85%d8%b3%d8%aa%d9%86%d9%82%d8%b9-%d8%a7%d9%84%d8%a3%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b9%d9%86%d8%b5-2/" ><i class="fa fa-clock-o"></i> 21/12/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/12/21/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a3%d9%83%d8%a7%d8%b1-%d9%86%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%87%d8%af%d9%88%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="الوزير أكار: نحاول ضمان الهدوء في البحر الأسود" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/12/Capture-19-350x250.png" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/12/Capture-19-350x250.png 350w, https://www.zamanarabic.com/wp-content/uploads/2021/12/Capture-19-120x86.png 120w, https://www.zamanarabic.com/wp-content/uploads/2021/12/Capture-19-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/12/21/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a3%d9%83%d8%a7%d8%b1-%d9%86%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%87%d8%af%d9%88%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1/">الوزير أكار: نحاول ضمان الهدوء في البحر الأسود</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/12/21/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%a3%d9%83%d8%a7%d8%b1-%d9%86%d8%ad%d8%a7%d9%88%d9%84-%d8%b6%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%87%d8%af%d9%88%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1/" ><i class="fa fa-clock-o"></i> 21/12/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/12/21/%d8%b5%d8%ad%d9%81%d9%8a%d8%a9-%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b3%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="صحفية: اعتبارا من اليوم سترتفع أسعار الأدوية في تركيا" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/12/FGDHGH-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/12/FGDHGH-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/12/FGDHGH-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/12/21/%d8%b5%d8%ad%d9%81%d9%8a%d8%a9-%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b3%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84/">صحفية: اعتبارا من اليوم سترتفع أسعار الأدوية في تركيا</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/12/21/%d8%b5%d8%ad%d9%81%d9%8a%d8%a9-%d8%a7%d8%b9%d8%aa%d8%a8%d8%a7%d8%b1%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b3%d8%aa%d8%b1%d8%aa%d9%81%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84/" ><i class="fa fa-clock-o"></i> 21/12/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/12/21/%d9%83%d9%8a%d9%84%d9%8a%d8%ac%d8%af%d8%a7%d8%b1-%d8%a3%d9%88%d8%ba%d9%84%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b9%d9%84%d9%85-%d8%a3%d9%86%d9%87-%d8%ae%d8%b3%d8%b1-%d8%a7%d9%84/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="كيليجدار أوغلو: أردوغان يعلم أنه خسر السلطة لذا يسعى لافتعال مناوشات" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/12/kilicdaroglu-_16_9_1640013699-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/12/kilicdaroglu-_16_9_1640013699-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/12/kilicdaroglu-_16_9_1640013699-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/12/21/%d9%83%d9%8a%d9%84%d9%8a%d8%ac%d8%af%d8%a7%d8%b1-%d8%a3%d9%88%d8%ba%d9%84%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b9%d9%84%d9%85-%d8%a3%d9%86%d9%87-%d8%ae%d8%b3%d8%b1-%d8%a7%d9%84/">كيليجدار أوغلو: أردوغان يعلم أنه خسر السلطة لذا يسعى لافتعال مناوشات</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/12/21/%d9%83%d9%8a%d9%84%d9%8a%d8%ac%d8%af%d8%a7%d8%b1-%d8%a3%d9%88%d8%ba%d9%84%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b9%d9%84%d9%85-%d8%a3%d9%86%d9%87-%d8%ae%d8%b3%d8%b1-%d8%a7%d9%84/" ><i class="fa fa-clock-o"></i> 21/12/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/12/21/%d9%85%d8%a8%d8%b9%d9%88%d8%ab-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a5%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%86%d8%ac%d8%b1%d9%8a-%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%83%d8%ab/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="مبعوث روسيا إلى سوريا: نجري اتصالات مكثفة مع تركيا بشأن إدلب" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/12/1040344786_0261281746_1920x0_80_0_0_a4f9766792f774e1854ac611c1a38bc2-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/12/1040344786_0261281746_1920x0_80_0_0_a4f9766792f774e1854ac611c1a38bc2-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/12/1040344786_0261281746_1920x0_80_0_0_a4f9766792f774e1854ac611c1a38bc2-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2021/12/1040344786_0261281746_1920x0_80_0_0_a4f9766792f774e1854ac611c1a38bc2-750x536.jpg 750w, https://www.zamanarabic.com/wp-content/uploads/2021/12/1040344786_0261281746_1920x0_80_0_0_a4f9766792f774e1854ac611c1a38bc2-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/12/21/%d9%85%d8%a8%d8%b9%d9%88%d8%ab-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a5%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%86%d8%ac%d8%b1%d9%8a-%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%83%d8%ab/">مبعوث روسيا إلى سوريا: نجري اتصالات مكثفة مع تركيا بشأن إدلب</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/12/21/%d9%85%d8%a8%d8%b9%d9%88%d8%ab-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%a5%d9%84%d9%89-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%86%d8%ac%d8%b1%d9%8a-%d8%a7%d8%aa%d8%b5%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d9%83%d8%ab/" ><i class="fa fa-clock-o"></i> 21/12/2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_259845_0_61c1d1e56eba8 = {"header_icon":"","first_title":" \u0630\u0627\u062a","second_title":" \u0635\u0644\u0629","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":259845,"include_category":"18,681","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_22"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://www.zamanarabic.com/2021/12/21/%d9%83%d8%a8%d9%8a%d8%b1-%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d9%8a-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a8%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d8%a5%d9%84%d9%89/" data-title="كبير مستشاري أردوغان يهدد بالعودة إلى حدود &#8220;الميثاق الملِّي&#8221;!" data-id="259845"  data-prev="https://www.zamanarabic.com/2021/12/21/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%81%d8%b1%d8%b6-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%b1%d9%88%d9%82/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="rtl post-template-default single single-post postid-259845 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.zamanarabic.com/">
                    <img class='lazyload'
                         src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         alt="جريدة زمان التركية" data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"  data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p></p>

			        </div>
		</div>                </div>
            </div>
        </div>

        <div class="jeg_footer_instagram_wrapper">
                    </div>

        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65"><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69"><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950"><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-110469689-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F21%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589%2F" data-image-url="" data-title="%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%8A%D9%87%D8%AF%D8%AF+%D8%A8%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9+%D8%A5%D9%84%D9%89+%D8%AD%D8%AF%D9%88%D8%AF+%E2%80%9C%D8%A7%D9%84%D9%85%D9%8A%D8%AB%D8%A7%D9%82+%D8%A7%D9%84%D9%85%D9%84%D9%91%D9%90%D9%8A%E2%80%9D%21" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F21%2F%25d9%2583%25d8%25a8%25d9%258a%25d8%25b1-%25d9%2585%25d8%25b3%25d8%25aa%25d8%25b4%25d8%25a7%25d8%25b1%25d9%258a-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a8%25d8%25a7%25d9%2584%25d8%25b9%25d9%2588%25d8%25af%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589%2F" data-image-url="" data-title="%D9%83%D8%A8%D9%8A%D8%B1+%D9%85%D8%B3%D8%AA%D8%B4%D8%A7%D8%B1%D9%8A+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%8A%D9%87%D8%AF%D8%AF+%D8%A8%D8%A7%D9%84%D8%B9%D9%88%D8%AF%D8%A9+%D8%A5%D9%84%D9%89+%D8%AD%D8%AF%D9%88%D8%AF+%E2%80%9C%D8%A7%D9%84%D9%85%D9%8A%D8%AB%D8%A7%D9%82+%D8%A7%D9%84%D9%85%D9%84%D9%91%D9%90%D9%8A%E2%80%9D%21" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"ar","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"259845","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"1","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.zamanarabic.com","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.0.3' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><a href='https://www.zamanarabic.com/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-15-%D9%8A%D9%88%D9%84%D9%8A%D9%88-2016/'  class='adlink ads_image_tablet '>
                                    <img src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.zamanarabic.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-12-at-1.53.46-PM.jpeg' alt='' data-pin-no-hover="true">
                                </a><a href='https://www.zamanarabic.com/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-15-%D9%8A%D9%88%D9%84%D9%8A%D9%88-2016/'  class='adlink ads_image_phone '>
                                    <img src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.zamanarabic.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-12-at-1.53.46-PM.jpeg' alt='' data-pin-no-hover="true">
                                </a></div></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"\\u0643\\u0628\\u064a\\u0631 \\u0645\\u0633\\u062a\\u0634\\u0627\\u0631\\u064a \\u0623\\u0631\\u062f\\u0648\\u063a\\u0627\\u0646 \\u064a\\u0647\\u062f\\u062f \\u0628\\u0627\\u0644\\u0639\\u0648\\u062f\\u0629 \\u0625\\u0644\\u0649 \\u062d\\u062f\\u0648\\u062f &#8220;\\u0627\\u0644\\u0645\\u064a\\u062b\\u0627\\u0642 \\u0627\\u0644\\u0645\\u0644\\u0651\\u0650\\u064a&#8221;!\"","published":"2021-12-21 14:07:34","updated":"2021-12-21 12:07:34"}</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 5/74 queries in 0.283 seconds using memcache

Served from: www.zamanarabic.com @ 2021-12-21 15:08:53 by W3 Total Cache
-->