<!DOCTYPE html>
<html dir="rtl" lang="ar" class="no-js">
    <head>
		<meta property="fb:pages" content="575572929229576" />
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->
		
		<meta name="google-site-verification" content="_Y7opasESZ2sC_l9g6YIbEaIzRKoUXmUoGcHnBgsx-M" />


	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.zamanarabic.com/xmlrpc.php" />
    <title>تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية -</title>
        <meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2020/02/elazig_sallanmaya_devam_ediyor_sivrice_de_39_buyuklugunde_deprem_h292341_cc1c7-300x184.jpg" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />

    
    <meta property="og:title" content="تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="أنقرة (زمان التركية) – ضربت اليوم الإثنين هزة أرضية مدينة مانيسا غرب تركيا، عقب الزلزال الذي هز ألأحد مدينة قونية جنوب البلاد مساء أمس وبلغت قوته 4.5 درجة على مقياس ريختر. وفي تمام الساعة 15:40 أصابت" />
    <meta property="og:url" content="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/"/>
    <meta property="og:site_name" content="" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="https://www.zamanarabic.com/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="https://www.zamanarabic.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية -" />
<meta property="og:description" content="أنقرة (زمان التركية) – ضربت اليوم الإثنين هزة أرضية مدينة مانيسا غرب تركيا، عقب الزلزال الذي هز ألأحد مدينة قونية جنوب البلاد مساء أمس وبلغت قوته 4.5 درجة على مقياس ريختر. وفي تمام الساعة 15:40 أصابت هزة أرضية بلدة أكحسار بمدينة مانيسا وبلغت قوتها 4.8 رختر، وفق مرصد قنديلي. من جانبها أصدرت ولاية مانيسا بيانا ..." />
<meta property="og:url" content="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/" />
<meta property="article:publisher" content="https://www.facebook.com/zamanarabic" />
<meta property="article:tag" content="تركيا" />
<meta property="article:tag" content="زلزال تركيا" />
<meta property="article:tag" content="زلزال قونيا" />
<meta property="article:tag" content="زلزال مانيسا" />
<meta property="article:section" content="آخر الأخبار" />
<meta property="article:published_time" content="2020-02-24T09:00:41+00:00" />
<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2020/02/elazig_sallanmaya_devam_ediyor_sivrice_de_39_buyuklugunde_deprem_h292341_cc1c7.jpg" />
<meta property="og:image:secure_url" content="https://www.zamanarabic.com/wp-content/uploads/2020/02/elazig_sallanmaya_devam_ediyor_sivrice_de_39_buyuklugunde_deprem_h292341_cc1c7.jpg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="أنقرة (زمان التركية) – ضربت اليوم الإثنين هزة أرضية مدينة مانيسا غرب تركيا، عقب الزلزال الذي هز ألأحد مدينة قونية جنوب البلاد مساء أمس وبلغت قوته 4.5 درجة على مقياس ريختر. وفي تمام الساعة 15:40 أصابت هزة أرضية بلدة أكحسار بمدينة مانيسا وبلغت قوتها 4.8 رختر، وفق مرصد قنديلي. من جانبها أصدرت ولاية مانيسا بيانا ..." />
<meta name="twitter:title" content="تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية -" />
<meta name="twitter:site" content="@zamanarabic" />
<meta name="twitter:image" content="https://www.zamanarabic.com/wp-content/uploads/2020/02/elazig_sallanmaya_devam_ediyor_sivrice_de_39_buyuklugunde_deprem_h292341_cc1c7.jpg" />
<meta name="twitter:creator" content="@zamanarabic" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zamanarabic.com/#website","url":"https://www.zamanarabic.com/","name":"","inLanguage":"ar","description":"Zaman Arabic - \u0623\u062e\u0628\u0627\u0631 \u062a\u0631\u0643\u064a\u0627","potentialAction":{"@type":"SearchAction","target":"https://www.zamanarabic.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/#primaryimage","inLanguage":"ar","url":"https://www.zamanarabic.com/wp-content/uploads/2020/02/elazig_sallanmaya_devam_ediyor_sivrice_de_39_buyuklugunde_deprem_h292341_cc1c7.jpg","width":652,"height":400},{"@type":"WebPage","@id":"https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/#webpage","url":"https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/","name":"\u062a\u0631\u0643\u064a\u0627.. \u0647\u0632\u0629 \u0623\u0631\u0636\u064a\u0629 \u0628\u0642\u0648\u0629 4.8 \u062a\u0636\u0631\u0628 \u0645\u0627\u0646\u0633\u064a\u0627 \u0639\u0642\u0628 \u0632\u0644\u0632\u0627\u0644 \u0642\u0648\u0646\u064a\u0629 -","isPartOf":{"@id":"https://www.zamanarabic.com/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/#primaryimage"},"datePublished":"2020-02-24T09:00:41+00:00","dateModified":"2020-02-24T09:00:41+00:00","author":{"@id":"https://www.zamanarabic.com/#/schema/person/ffaae4e4b51e3893359605354610ebdc"}},{"@type":["Person"],"@id":"https://www.zamanarabic.com/#/schema/person/ffaae4e4b51e3893359605354610ebdc","name":"\u0645\u062d\u0645\u0648\u062f \u0627\u0644\u062d\u062c\u0627\u0632\u064a","image":{"@type":"ImageObject","@id":"https://www.zamanarabic.com/#authorlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/c53844e0b098f7c254eaefa02f58cf81?s=96&d=mm&r=g","caption":"\u0645\u062d\u0645\u0648\u062f \u0627\u0644\u062d\u062c\u0627\u0632\u064a"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &laquo; الخلاصة" href="https://www.zamanarabic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &laquo; خلاصة التعليقات" href="https://www.zamanarabic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &laquo; تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية خلاصة التعليقات" href="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zamanarabic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.zamanarabic.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mstoreapp-blog-css'  href='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/css/mstoreapp-blog-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.zamanarabic.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='multinews-style-css'  href='https://www.zamanarabic.com/wp-content/themes/multinews/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.zamanarabic.com/wp-content/themes/multinews/css/main.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='https://www.zamanarabic.com/wp-content/themes/multinews/css/plugins.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.zamanarabic.com/wp-content/themes/multinews/css/media.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.zamanarabic.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.zamanarabic.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.zamanarabic.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.zamanarabic.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.6.1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.zamanarabic.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.zamanarabic.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.6.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.zamanarabic.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.6.1'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/js/mstoreapp-blog-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.6.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.zamanarabic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zamanarabic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zamanarabic.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="https://www.zamanarabic.com/wp-content/themes/multinews/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.zamanarabic.com/?p=211169' />
<link rel="alternate" type="application/json+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F02%2F24%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a3%25d8%25b1%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25a8%25d9%2582%25d9%2588%25d8%25a9-4-8-%25d8%25aa%25d8%25b6%25d8%25b1%25d8%25a8-%25d9%2585%25d8%25a7%25d9%2586%25d8%25b3%25d9%258a%25d8%25a7-%25d8%25b9%25d9%2582%25d8%25a8-%25d8%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F02%2F24%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a3%25d8%25b1%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25a8%25d9%2582%25d9%2588%25d8%25a9-4-8-%25d8%25aa%25d8%25b6%25d8%25b1%25d8%25a8-%25d9%2585%25d8%25a7%25d9%2586%25d8%25b3%25d9%258a%25d8%25a7-%25d8%25b9%25d9%2582%25d8%25a8-%25d8%25b2%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<meta property="fb:pages" content="575572929229576" />
							<meta property="ia:markup_url_dev" content="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/?ia_markup=1" />
				
		<script type="text/javascript">
			var _gaq = _gaq || [];
			<meta name="p:domain_verify" content="abcffcbafbd0915ccde09f34c8e1b463"/>
			_gaq.push(['_setAccount', 'UA-110469689-1']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110469689-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110469689-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110469689-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110469689-1');
</script>
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "mahmoud"}});
		</script>
			<!--[if lt IE 9]>
	<script src="https://www.zamanarabic.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="https://www.zamanarabic.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.zamanarabic.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.zamanarabic.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f724033a-9153-444f-81a1-7838f5d1b8af';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.zamanarabic.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2017/11/cropped-logozaman-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2017/11/cropped-logozaman-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.zamanarabic.com/wp-content/uploads/2017/11/cropped-logozaman-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.zamanarabic.com/wp-content/uploads/2017/11/cropped-logozaman-300x300.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
			.header .logo img {
	max-height: 68px !important;
	width: auto !important;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:#ee9c9a;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:#e96060;}.mom-body .breaking-news .breaking-title{background:#edaaaa;}.mom-body ul.webticker li h4 a{color:#ffffff;}.mom-body ul.webticker li span{color:#eeee22;}.mom-body ul.br-right li a{color:#000000;}header.block-title, .f-tabbed-head, .section-header, ol.nb-tabbed-head li:hover, ul.f-tabbed-sort li:hover, .secondary-sidebar .widget-title h4, .sidebar .widget-title h4, .secondary-sidebar .widget-title h2, .sidebar .widget-title h2{background:#e76e64;}ol.nb-tabbed-head li.active a , .f-tabbed-head li.active a, .f-tabbed-head li a.current, ul.f-tabbed-sort li:hover a, ol.nb-tabbed-head li:hover a{color:#000000;}body{background-color:#f4f4f4;}article .entry-content p, article .entry-content{font-family:Arial, Helvetica, sans-serif;line-height:28px;font-weight:normal;font-style:normal;color:#000000;font-size:20px;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
					body {
			background: #f4f4f4;
		}
				.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		body, body.theme_layout_full {
}
body {

}

@font-face {
font-family: 'Nassim';
src: url(''); /* IE9 Compat Modes */
src: url('?#iefix') format('embedded-opentype'),
url('') format('woff'),
url('http://www.zamanarabic.com/wp-content/uploads/2017/11/bbc-nassim-regular.ttf')  format('truetype'),
url('#svgFontName') format('svg');
}
@font-face {
font-family: '';
src: url(''); /* IE9 Compat Modes */
src: url('?#iefix') format('embedded-opentype'),
url('') format('woff'),
url('')  format('truetype'),
url('#svgFontName') format('svg');
}
/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2830191057280157",
    enable_page_level_ads: true
  });
</script>
</head>
        <body class="rtl post-template-default single single-post postid-211169 single-format-standard left-sidebar one_side_bar_layout singular hst2 theme_layout_full fade-imgs-in-appear responsive_enabled wp_gallery_lightbox_on hide_sidebars_in_mobiles multinews-2.5.9 mom-body wpb-js-composer js-comp-ver-5.4.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>  24 فبراير 2020</p>
</div>

                 <i class="menu-message">من فضلك اختار القائمة العلويه من القوائم داخل لوحة التحكم</i> 
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/zamanarabic" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/zamanarabic" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target="_blank"></a></li>
        <li class="pin"><a href="https://www.pinterest.com/zamanarabic" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        <li class="rss"><a href="https://www.zamanarabic.com/feed/" target="_blank"></a></li>    
    <li ><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/zamanarabic/" target="_blank"><i class="enotype-icon-instagram"></i></a></li>    	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="https://www.zamanarabic.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="ادخل كلمات البحث" required="" autocomplete="off">
            <span class="sf-loading"><img src="https://www.zamanarabic.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="https://www.zamanarabic.com/wp-content/uploads/2018/08/son-secılen-copy-son-dık-dortgen.png" width="5010" height="1159" alt=""/> 
                 
        <a href="https://www.zamanarabic.com" itemprop="url" title="">
                		<img itemprop="logo" src="https://www.zamanarabic.com/wp-content/uploads/2018/08/son-secılen-copy-son-dık-dortgen.png" alt=""/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="https://www.zamanarabic.com/wp-content/uploads/2018/08/son-secılen-copy-son-dık-dortgen.png" alt="" />
        				        </a>
         

        <meta itemprop="name" content="">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="13525" style="width:728px; height:90px; ">
					<a href="https://nesemat.com/تقرير-نسمات-الجديد-تركيا-من-ديمقراطية/" target="_blank"><img class="appear" src="https://www.zamanarabic.com/wp-content/uploads/2018/03/mafya.jpeg" alt="nesemet" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-zaman" class="main-menu main-default-menu"><li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.zamanarabic.com">الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.zamanarabic.com/category/recent/">آخر الأخبار<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.zamanarabic.com/category/turkey-news/">أخبار تركيا<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/worldnews/">العالم<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/arabicworld/">العالم العربي<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/article/">مقالات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/authors/">كتاب<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-209156" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="https://www.zamanarabic.com/%d9%83%d8%aa%d8%a7%d8%a8-%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%b2%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/">كتاب زمان</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/culture/">ثقافة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/sport/">رياضة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/culture/culture-and-arts/islamic/">نفحات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/reports/">تقارير<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-200812" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.zamanarabic.com/%d8%aa%d8%ad%d9%85%d9%8a%d9%84-%d9%85%d9%84%d9%81%d8%a7%d8%aa-pdf/">تحميل ملفات PDF</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/files/">ملفات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/health/">صحة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/videos/">فيديو<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/others/">المزيد<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-3760" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.zamanarabic.com/category/technology/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-166156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/entertaintment/">ترفيه</a></li>
	<li id="menu-item-166157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/turkish-cuisine/">المطبخ التركي</a></li>
	<li id="menu-item-182715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.zamanarabic.com/ownership/">Ownership</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>القائمة</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-zaman-1" class="device-menu"><li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="https://www.zamanarabic.com">الرئيسية<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.zamanarabic.com/category/recent/">آخر الأخبار<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="https://www.zamanarabic.com/category/turkey-news/">أخبار تركيا<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/worldnews/">العالم<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/arabicworld/">العالم العربي<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-207982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/article/">مقالات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/authors/">كتاب<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-209156" class="menu-item menu-item-type-custom menu-item-object-custom active menu-item-depth-1"><a href="https://www.zamanarabic.com/%d9%83%d8%aa%d8%a7%d8%a8-%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%b2%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/">كتاب زمان</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/culture/">ثقافة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/sport/">رياضة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/culture/culture-and-arts/islamic/">نفحات<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/reports/">تقارير<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-200812" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="https://www.zamanarabic.com/%d8%aa%d8%ad%d9%85%d9%8a%d9%84-%d9%85%d9%84%d9%81%d8%a7%d8%aa-pdf/">تحميل ملفات PDF</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/files/">ملفات</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-3103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/health/">صحة<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="https://www.zamanarabic.com/category/videos/">فيديو<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="https://www.zamanarabic.com/category/others/">المزيد<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-3760" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="https://www.zamanarabic.com/category/technology/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-166156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/entertaintment/">ترفيه</a></li>
	<li id="menu-item-166157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="https://www.zamanarabic.com/category/turkish-cuisine/">المطبخ التركي</a></li>
	<li id="menu-item-182715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="https://www.zamanarabic.com/ownership/">Ownership</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">آخر الأخبار </span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/" rel="bookmark">تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="bookmark">أنباء عن انسحاب مجلة فوربس من تركيا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/24/%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a-%d9%81%d8%b6%d8%ad-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" rel="bookmark">قرصنة حسابات صحفي فضح واقعة مقتل عسكري تركي في ليبيا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="bookmark">رئيس جديد للحزب الكردي في تركيا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/24/%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%aa-%d9%86%d9%88%d8%a7%d8%a8-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b9%d8%ab%d9%85/" rel="bookmark">جمهوريت: نواب من حزب أردوغان: اعتقال عثمان كافالا قرار خاطئ</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/23/%d8%b3%d9%83%d8%a7%d9%86-%d8%af%d9%86%d9%8a%d8%b2%d9%84%d9%8a-%d9%8a%d8%b4%d8%aa%d9%83%d9%88%d9%86-%d9%85%d9%86-%d8%b1%d9%81%d8%b9-%d8%b1%d8%b3%d9%88%d9%85-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84-%d8%a5/" rel="bookmark">سكان دنيزلي يشتكون من رفع رسوم الدخول إلى &#8220;الجنة البيضاء&#8221;</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/23/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-9-2-%d9%85%d9%84%d9%8a%d8%a7%d8%b1/" rel="bookmark">انخفاض احتياطي المركزي التركي 9.2 مليار دولار في 20 يومًا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/23/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d9%85%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d8%aa%d9%81%d8%b4%d9%8a-%d9%83%d9%88%d8%b1/" rel="bookmark">تركيا تغلق الحدود مع إيران بعد تفشي كورونا</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/23/%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d9%88%d8%b5%d9%88%d9%84-%d9%84%d9%83%d9%84-%d9%85%d8%a7-%d9%8a%d8%aa%d8%b9%d9%84%d9%82-%d8%a8%d8%b4%d8%b1%d8%a7%d8%a1-%d8%b5%d9%87%d8%b1-%d8%a3%d8%b1%d8%af%d9%88%d8%ba/" rel="bookmark">حظر الوصول لكل ما يتعلق بشراء صهر أردوغان أراضٍ بقناة إسطنبول</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-left6"></span><a target="_blank"href="https://www.zamanarabic.com/2020/02/23/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d9%86-%d8%a8%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d8%b3%d9%8a-2-2/" rel="bookmark">كلمات عن بديع الزمان سعيد النورسي (2/2)</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         
				
				



<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.zamanarabic.com/wp-content/uploads/2020/02/elazig_sallanmaya_devam_ediyor_sivrice_de_39_buyuklugunde_deprem_h292341_cc1c7-300x184.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.zamanarabic.com/wp-content/uploads/2018/08/son-secılen-copy-son-dık-dortgen.png">
      <meta itemprop="width" content="5010">
      <meta itemprop="height" content="1159">
    </div>
        <meta itemprop="name" content="">
  </div>
  <meta itemprop="datePublished" content="2020-02-24T12:00:41+03:00"/>
  <meta itemprop="dateModified" content="2020-02-24T12:00:41+03:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.zamanarabic.com/" rel="v:url" property="v:title" class="home">الرئيسيه</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.zamanarabic.com/category/recent/" title="آخر الأخبار" rel="v:url" property="v:title">آخر الأخبار</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-211169" class="post-211169 post type-post status-publish format-standard has-post-thumbnail category-recent category-turkey-news tag-87 tag-6897 tag-42685 tag-42421" data-id="211169">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية</h1>
                                                                                <div class="entry-post-meta">
	        <div>التاريخ: <time content="2020-02-24T12:00:41+03:00" class="entry-date updated" datetime="2020-02-24T12:00:41+03:00">فبراير 24, 2020</time></div>
            <div class="entry-cat">فى :<a href="https://www.zamanarabic.com/category/recent/" rel="category tag">آخر الأخبار</a>, <a href="https://www.zamanarabic.com/category/turkey-news/" rel="category tag">أخبار تركيا</a></div>
            <div class="comments-link"><a href="#comments">اترك تعليق</a></div>
            <div class="post-views">3 مشاهدة</div>
        </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        								<figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
								<img class="post_layout_5_img" src="https://www.zamanarabic.com/wp-content/uploads/2020/02/elazig_sallanmaya_devam_ediyor_sivrice_de_39_buyuklugunde_deprem_h292341_cc1c7.jpg" alt="تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية"></figure>
                                                                                <div class="entry-content-data ">
										                                                                                    </div>
                                        					        		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="170192" style="width:320px; height:100px; ">
					<a href="https://www.zamanarabic.com/2018/06/21/%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A3%D9%83%D8%A8%D8%B1-%D8%B3%D8%AC%D9%86-%D9%84%D9%84%D8%B5%D8%AD%D9%81%D9%8A%D9%8A%D9%86-%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%85%D9%86/" target="_blank"><img class="appear" src="https://www.zamanarabic.com/wp-content/uploads/2018/06/gazete.jpg" alt="gazeteciler" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                        <p><strong>أنقرة (زمان التركية) – ضربت اليوم الإثنين هزة أرضية مدينة مانيسا غرب تركيا، عقب الزلزال الذي هز ألأحد مدينة قونية جنوب البلاد مساء أمس وبلغت قوته 4.5 درجة على مقياس ريختر.</strong></p>
<p>وفي تمام الساعة 15:40 أصابت هزة أرضية بلدة أكحسار بمدينة مانيسا وبلغت قوتها 4.8 رختر، وفق مرصد قنديلي.</p>
<p>من جانبها أصدرت ولاية مانيسا بيانا عقب الزلزال الذي أصاب حي كارابوركلو ببلدة أكحسار، ذكرت فيه أن الهزة الأرضية لم تسفر عن أية خسائر.</p>
<p>وكانت البلدان المتصررة من الزلزال بجانب تركيا: بلغاريا واليونان ومقدونيا.</p>
<p>هزة أرضية أخرى في قونية</p>
<p>وفي تمام الساعة 1.26 أمس الأحد هز زلزال بقوة 4.5 ريختر بلدة دارابوجاك بمدينة قونية وشعر به سكان البلدات المحيطة.</p>
<p>وفي تصريحاته أفاد رئيس بلدية دارابوجاك، أحمد قصا، أن سكان المنطقة شعروا بالزلزال بشكل قوي مشيرا إلى عدم وقوع أية خسائر مادية أو خسائر في الأرواح ومواصلة الفرق مسح المنطقة تحسبا لأية احتمالات.<br />
&#8211;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_48 addtoany_list" data-a2a-url="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/" data-a2a-title="تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F02%2F24%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a3%25d8%25b1%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25a8%25d9%2582%25d9%2588%25d8%25a9-4-8-%25d8%25aa%25d8%25b6%25d8%25b1%25d8%25a8-%25d9%2585%25d8%25a7%25d9%2586%25d8%25b3%25d9%258a%25d8%25a7-%25d8%25b9%25d9%2582%25d8%25a8-%25d8%25b2%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D9%87%D8%B2%D8%A9%20%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9%20%D8%A8%D9%82%D9%88%D8%A9%204.8%20%D8%AA%D8%B6%D8%B1%D8%A8%20%D9%85%D8%A7%D9%86%D8%B3%D9%8A%D8%A7%20%D8%B9%D9%82%D8%A8%20%D8%B2%D9%84%D8%B2%D8%A7%D9%84%20%D9%82%D9%88%D9%86%D9%8A%D8%A9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F02%2F24%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a3%25d8%25b1%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25a8%25d9%2582%25d9%2588%25d8%25a9-4-8-%25d8%25aa%25d8%25b6%25d8%25b1%25d8%25a8-%25d9%2585%25d8%25a7%25d9%2586%25d8%25b3%25d9%258a%25d8%25a7-%25d8%25b9%25d9%2582%25d8%25a8-%25d8%25b2%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D9%87%D8%B2%D8%A9%20%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9%20%D8%A8%D9%82%D9%88%D8%A9%204.8%20%D8%AA%D8%B6%D8%B1%D8%A8%20%D9%85%D8%A7%D9%86%D8%B3%D9%8A%D8%A7%20%D8%B9%D9%82%D8%A8%20%D8%B2%D9%84%D8%B2%D8%A7%D9%84%20%D9%82%D9%88%D9%86%D9%8A%D8%A9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F02%2F24%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a3%25d8%25b1%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25a8%25d9%2582%25d9%2588%25d8%25a9-4-8-%25d8%25aa%25d8%25b6%25d8%25b1%25d8%25a8-%25d9%2585%25d8%25a7%25d9%2586%25d8%25b3%25d9%258a%25d8%25a7-%25d8%25b9%25d9%2582%25d8%25a8-%25d8%25b2%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D9%87%D8%B2%D8%A9%20%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9%20%D8%A8%D9%82%D9%88%D8%A9%204.8%20%D8%AA%D8%B6%D8%B1%D8%A8%20%D9%85%D8%A7%D9%86%D8%B3%D9%8A%D8%A7%20%D8%B9%D9%82%D8%A8%20%D8%B2%D9%84%D8%B2%D8%A7%D9%84%20%D9%82%D9%88%D9%86%D9%8A%D8%A9" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F02%2F24%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a3%25d8%25b1%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25a8%25d9%2582%25d9%2588%25d8%25a9-4-8-%25d8%25aa%25d8%25b6%25d8%25b1%25d8%25a8-%25d9%2585%25d8%25a7%25d9%2586%25d8%25b3%25d9%258a%25d8%25a7-%25d8%25b9%25d9%2582%25d8%25a8-%25d8%25b2%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D9%87%D8%B2%D8%A9%20%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9%20%D8%A8%D9%82%D9%88%D8%A9%204.8%20%D8%AA%D8%B6%D8%B1%D8%A8%20%D9%85%D8%A7%D9%86%D8%B3%D9%8A%D8%A7%20%D8%B9%D9%82%D8%A8%20%D8%B2%D9%84%D8%B2%D8%A7%D9%84%20%D9%82%D9%88%D9%86%D9%8A%D8%A9" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F02%2F24%2F%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d9%2587%25d8%25b2%25d8%25a9-%25d8%25a3%25d8%25b1%25d8%25b6%25d9%258a%25d8%25a9-%25d8%25a8%25d9%2582%25d9%2588%25d8%25a9-4-8-%25d8%25aa%25d8%25b6%25d8%25b1%25d8%25a8-%25d9%2585%25d8%25a7%25d9%2586%25d8%25b3%25d9%258a%25d8%25a7-%25d8%25b9%25d9%2582%25d8%25a8-%25d8%25b2%2F&amp;linkname=%D8%AA%D8%B1%D9%83%D9%8A%D8%A7..%20%D9%87%D8%B2%D8%A9%20%D8%A3%D8%B1%D8%B6%D9%8A%D8%A9%20%D8%A8%D9%82%D9%88%D8%A9%204.8%20%D8%AA%D8%B6%D8%B1%D8%A8%20%D9%85%D8%A7%D9%86%D8%B3%D9%8A%D8%A7%20%D8%B9%D9%82%D8%A8%20%D8%B2%D9%84%D8%B2%D8%A7%D9%84%20%D9%82%D9%88%D9%86%D9%8A%D8%A9" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="166356" style="width:320px; height:100px; ">
					<a href="https://www.zamanarabic.com/2018/05/20/%D8%AA%D9%82%D8%B1%D9%8A%D8%B1-%D8%A3%D8%B9%D8%AF%D9%87-%D8%B2%D9%85%D8%A7%D9%86-%D9%88%D9%86%D8%B3%D9%85%D8%A7%D8%AA-%D9%8A%D9%83%D8%B4%D9%81-%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1-%D8%AF/" target="_blank"><img class="appear" src="https://www.zamanarabic.com/wp-content/uploads/2018/05/Untitled-1.jpg" alt="kanun" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>وسوم: </span><a href="https://www.zamanarabic.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">تركيا</a><a href="https://www.zamanarabic.com/tag/%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">زلزال تركيا</a><a href="https://www.zamanarabic.com/tag/%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%82%d9%88%d9%86%d9%8a%d8%a7/" rel="tag">زلزال قونيا</a><a href="https://www.zamanarabic.com/tag/%d8%b2%d9%84%d8%b2%d8%a7%d9%84-%d9%85%d8%a7%d9%86%d9%8a%d8%b3%d8%a7/" rel="tag">زلزال مانيسا</a></div>

                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="prev"><span>السابق:</span> أنباء عن انسحاب مجلة فوربس من تركيا</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>مقالات ذات صله</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/hgjnm-165x109.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/hgjnm.jpg" alt="أنباء عن انسحاب مجلة فوربس من تركيا" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="bookmark">أنباء عن انسحاب مجلة فوربس من تركيا</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-24T11:51:16+03:00" content="2020-02-24T11:51:16+03:00">فبراير 24, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/24/%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a-%d9%81%d8%b6%d8%ad-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/hgyh-165x109.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/hgyh.jpg" alt="قرصنة حسابات صحفي فضح واقعة مقتل عسكري تركي في ليبيا" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/02/24/%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a-%d9%81%d8%b6%d8%ad-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" rel="bookmark">قرصنة حسابات صحفي فضح واقعة مقتل عسكري تركي في ليبيا</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-24T11:29:14+03:00" content="2020-02-24T11:29:14+03:00">فبراير 24, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/tyui-165x109.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/tyui.jpg" alt="رئيس جديد للحزب الكردي في تركيا" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/02/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="bookmark">رئيس جديد للحزب الكردي في تركيا</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-24T11:04:03+03:00" content="2020-02-24T11:04:03+03:00">فبراير 24, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/24/%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%aa-%d9%86%d9%88%d8%a7%d8%a8-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b9%d8%ab%d9%85/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/20191224-2aa414cf-155b-4700-ab64-5553eb6af4aa-jpeg39ba01-image-165x109.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/20191224-2aa414cf-155b-4700-ab64-5553eb6af4aa-jpeg39ba01-image.jpg" alt="جمهوريت: نواب من حزب أردوغان: اعتقال عثمان كافالا قرار خاطئ" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/02/24/%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%aa-%d9%86%d9%88%d8%a7%d8%a8-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b9%d8%ab%d9%85/" rel="bookmark">جمهوريت: نواب من حزب أردوغان: اعتقال عثمان كافالا قرار خاطئ</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-24T10:46:50+03:00" content="2020-02-24T10:46:50+03:00">فبراير 24, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/23/%d8%b3%d9%83%d8%a7%d9%86-%d8%af%d9%86%d9%8a%d8%b2%d9%84%d9%8a-%d9%8a%d8%b4%d8%aa%d9%83%d9%88%d9%86-%d9%85%d9%86-%d8%b1%d9%81%d8%b9-%d8%b1%d8%b3%d9%88%d9%85-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84-%d8%a5/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/IMG-20200223-WA0008-165x109.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/IMG-20200223-WA0008.jpg" alt="سكان دنيزلي يشتكون من رفع رسوم الدخول إلى &#8220;الجنة البيضاء&#8221;" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/02/23/%d8%b3%d9%83%d8%a7%d9%86-%d8%af%d9%86%d9%8a%d8%b2%d9%84%d9%8a-%d9%8a%d8%b4%d8%aa%d9%83%d9%88%d9%86-%d9%85%d9%86-%d8%b1%d9%81%d8%b9-%d8%b1%d8%b3%d9%88%d9%85-%d8%a7%d9%84%d8%af%d8%ae%d9%88%d9%84-%d8%a5/" rel="bookmark">سكان دنيزلي يشتكون من رفع رسوم الدخول إلى &#8220;الجنة البيضاء&#8221;</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-23T17:43:05+03:00" content="2020-02-23T17:43:05+03:00">فبراير 23, 2020</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/23/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-9-2-%d9%85%d9%84%d9%8a%d8%a7%d8%b1/">
                        <img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/merkez-bankasindan-siki-durus-ac-2riX_cover-165x109.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/merkez-bankasindan-siki-durus-ac-2riX_cover.jpg" alt="انخفاض احتياطي المركزي التركي 9.2 مليار دولار في 20 يومًا" width="165" height="109">                        </a></figure>
                                                <h2><a href="https://www.zamanarabic.com/2020/02/23/%d8%a7%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-9-2-%d9%85%d9%84%d9%8a%d8%a7%d8%b1/" rel="bookmark">انخفاض احتياطي المركزي التركي 9.2 مليار دولار في 20 يومًا</a></h2>
                        <div class="entry-meta">
                        <time datetime="2020-02-23T17:33:46+03:00" content="2020-02-23T17:33:46+03:00">فبراير 23, 2020</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="https://www.zamanarabic.com">
            <input type="search" class="search-field sf" value="البحث" name="s" title="البحث عن:" onfocus="if(this.value=='البحث')this.value='';" onblur="if(this.value=='')this.value='البحث';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div class="widget posts"><div class="widget-title"><h4>العالم </h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/23/%d8%b4%d8%a7%d8%a8%d8%a9-%d8%aa%d8%aa%d9%88%d8%b3%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%b3%d8%aa%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%8a%d8%ba%d9%88%d8%b1-%d8%a8%d9%81%d9%8a/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/bd6ef1f5-69c2-4745-85ef-d9e887cfd845-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/bd6ef1f5-69c2-4745-85ef-d9e887cfd845.jpg" alt="شابة تتوسل: الصين ستتخلص من الأيغور بفيروس كورونا" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/23/%d8%b4%d8%a7%d8%a8%d8%a9-%d8%aa%d8%aa%d9%88%d8%b3%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%b3%d8%aa%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%8a%d8%ba%d9%88%d8%b1-%d8%a8%d9%81%d9%8a/" rel="bookmark">شابة تتوسل: الصين ستتخلص من الأيغور بفيروس كورونا</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-23T10:39:15+03:00" content="2020-02-23T10:39:15+03:00"><i class="momizat-icon-calendar"></i>فبراير 23, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/23/%d8%b4%d8%a7%d8%a8%d8%a9-%d8%aa%d8%aa%d9%88%d8%b3%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%b3%d8%aa%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%8a%d8%ba%d9%88%d8%b1-%d8%a8%d9%81%d9%8a/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/23/%d8%b4%d8%a7%d8%a8%d8%a9-%d8%aa%d8%aa%d9%88%d8%b3%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d8%b3%d8%aa%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%8a%d8%ba%d9%88%d8%b1-%d8%a8%d9%81%d9%8a/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/22/%d9%87%d9%84-%d8%b3%d9%8a%d8%af%d9%85%d8%b1-%d8%a8%d9%88%d9%8a%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7%d8%9f/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/اردوغان-بوتين-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/اردوغان-بوتين.jpg" alt="هل سيدمر بوتين أردوغان في سوريا؟" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/22/%d9%87%d9%84-%d8%b3%d9%8a%d8%af%d9%85%d8%b1-%d8%a8%d9%88%d9%8a%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7%d8%9f/" rel="bookmark">هل سيدمر بوتين أردوغان في سوريا؟</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-22T13:55:21+03:00" content="2020-02-22T13:55:21+03:00"><i class="momizat-icon-calendar"></i>فبراير 22, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/22/%d9%87%d9%84-%d8%b3%d9%8a%d8%af%d9%85%d8%b1-%d8%a8%d9%88%d9%8a%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7%d8%9f/">١ تعليق</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/22/%d9%87%d9%84-%d8%b3%d9%8a%d8%af%d9%85%d8%b1-%d8%a8%d9%88%d9%8a%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7%d8%9f/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/22/%d8%b6%d8%a7%d8%a8%d8%b7-%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d8%a8%d9%84%d8%ba-%d8%b9%d9%86-%d8%b4%d8%ad%d9%86%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/1016974656-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/1016974656.jpg" alt="ضابط تركي يبلغ عن شحنة عسكرية إلى ليبيا وإيطاليا تحتجز السفينة" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/22/%d8%b6%d8%a7%d8%a8%d8%b7-%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d8%a8%d9%84%d8%ba-%d8%b9%d9%86-%d8%b4%d8%ad%d9%86%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="bookmark">ضابط تركي يبلغ عن شحنة عسكرية إلى ليبيا وإيطاليا تحتجز السفينة</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-22T12:02:37+03:00" content="2020-02-22T12:02:37+03:00"><i class="momizat-icon-calendar"></i>فبراير 22, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/22/%d8%b6%d8%a7%d8%a8%d8%b7-%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d8%a8%d9%84%d8%ba-%d8%b9%d9%86-%d8%b4%d8%ad%d9%86%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/22/%d8%b6%d8%a7%d8%a8%d8%b7-%d8%aa%d8%b1%d9%83%d9%8a-%d9%8a%d8%a8%d9%84%d8%ba-%d8%b9%d9%86-%d8%b4%d8%ad%d9%86%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/20/%d9%85%d8%ad%d9%84%d9%84-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a3%d9%82%d8%b5%d9%89-%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b9%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/IMG-20200220-WA0001-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/IMG-20200220-WA0001.jpg" alt="محلل سياسي: أقصى طموحات تركيا عدم استقبال نازحين من إدلب" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/20/%d9%85%d8%ad%d9%84%d9%84-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a3%d9%82%d8%b5%d9%89-%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b9%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/" rel="bookmark">محلل سياسي: أقصى طموحات تركيا عدم استقبال نازحين من إدلب</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-20T18:58:16+03:00" content="2020-02-20T18:58:16+03:00"><i class="momizat-icon-calendar"></i>فبراير 20, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/20/%d9%85%d8%ad%d9%84%d9%84-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a3%d9%82%d8%b5%d9%89-%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b9%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/20/%d9%85%d8%ad%d9%84%d9%84-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a3%d9%82%d8%b5%d9%89-%d8%b7%d9%85%d9%88%d8%ad%d8%a7%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b9%d8%af%d9%85-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/20/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ac%d9%85%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%86%d9%83%d9%8a%d8%a9-%d9%84%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/1041146712-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/1041146712.jpg" alt="فرنسا تجمد الحسابات البنكية للشؤون الدينية التركية" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/20/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ac%d9%85%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%86%d9%83%d9%8a%d8%a9-%d9%84%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84/" rel="bookmark">فرنسا تجمد الحسابات البنكية للشؤون الدينية التركية</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-20T17:10:23+03:00" content="2020-02-20T17:10:23+03:00"><i class="momizat-icon-calendar"></i>فبراير 20, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/20/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ac%d9%85%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%86%d9%83%d9%8a%d8%a9-%d9%84%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/20/%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%aa%d8%ac%d9%85%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%86%d9%83%d9%8a%d8%a9-%d9%84%d9%84%d8%b4%d8%a4%d9%88%d9%86-%d8%a7%d9%84/" class="read-more-link">إقرا المزيد...</a>
			</li>

									                                    </ul>
</div>		<div class="widget widget_recent_entries">		<div class="widget-title"><h4>أحدث المقالات</h4></div>		<ul>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/" aria-current="page">تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية</a>
									</li>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">أنباء عن انسحاب مجلة فوربس من تركيا</a>
									</li>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a-%d9%81%d8%b6%d8%ad-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/">قرصنة حسابات صحفي فضح واقعة مقتل عسكري تركي في ليبيا</a>
									</li>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">رئيس جديد للحزب الكردي في تركيا</a>
									</li>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%aa-%d9%86%d9%88%d8%a7%d8%a8-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b9%d8%ab%d9%85/">جمهوريت: نواب من حزب أردوغان: اعتقال عثمان كافالا قرار خاطئ</a>
									</li>
					</ul>
		</div><div class="widget widget_archive"><div class="widget-title"><h4>الأرشيف</h4></div>		<label class="screen-reader-text" for="archives-dropdown-4">الأرشيف</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">اختر شهر</option>
				<option value='https://www.zamanarabic.com/2020/02/'> فبراير 2020 &nbsp;(343)</option>
	<option value='https://www.zamanarabic.com/2020/01/'> يناير 2020 &nbsp;(463)</option>
	<option value='https://www.zamanarabic.com/2019/12/'> ديسمبر 2019 &nbsp;(448)</option>
	<option value='https://www.zamanarabic.com/2019/11/'> نوفمبر 2019 &nbsp;(388)</option>
	<option value='https://www.zamanarabic.com/2019/10/'> أكتوبر 2019 &nbsp;(452)</option>
	<option value='https://www.zamanarabic.com/2019/09/'> سبتمبر 2019 &nbsp;(423)</option>
	<option value='https://www.zamanarabic.com/2019/08/'> أغسطس 2019 &nbsp;(269)</option>
	<option value='https://www.zamanarabic.com/2019/07/'> يوليو 2019 &nbsp;(377)</option>
	<option value='https://www.zamanarabic.com/2019/06/'> يونيو 2019 &nbsp;(392)</option>
	<option value='https://www.zamanarabic.com/2019/05/'> مايو 2019 &nbsp;(439)</option>
	<option value='https://www.zamanarabic.com/2019/04/'> أبريل 2019 &nbsp;(484)</option>
	<option value='https://www.zamanarabic.com/2019/03/'> مارس 2019 &nbsp;(595)</option>
	<option value='https://www.zamanarabic.com/2019/02/'> فبراير 2019 &nbsp;(545)</option>
	<option value='https://www.zamanarabic.com/2019/01/'> يناير 2019 &nbsp;(686)</option>
	<option value='https://www.zamanarabic.com/2018/12/'> ديسمبر 2018 &nbsp;(627)</option>
	<option value='https://www.zamanarabic.com/2018/11/'> نوفمبر 2018 &nbsp;(576)</option>
	<option value='https://www.zamanarabic.com/2018/10/'> أكتوبر 2018 &nbsp;(625)</option>
	<option value='https://www.zamanarabic.com/2018/09/'> سبتمبر 2018 &nbsp;(607)</option>
	<option value='https://www.zamanarabic.com/2018/08/'> أغسطس 2018 &nbsp;(512)</option>
	<option value='https://www.zamanarabic.com/2018/07/'> يوليو 2018 &nbsp;(604)</option>
	<option value='https://www.zamanarabic.com/2018/06/'> يونيو 2018 &nbsp;(517)</option>
	<option value='https://www.zamanarabic.com/2018/05/'> مايو 2018 &nbsp;(544)</option>
	<option value='https://www.zamanarabic.com/2018/04/'> أبريل 2018 &nbsp;(532)</option>
	<option value='https://www.zamanarabic.com/2018/03/'> مارس 2018 &nbsp;(640)</option>
	<option value='https://www.zamanarabic.com/2018/02/'> فبراير 2018 &nbsp;(570)</option>
	<option value='https://www.zamanarabic.com/2018/01/'> يناير 2018 &nbsp;(631)</option>
	<option value='https://www.zamanarabic.com/2017/12/'> ديسمبر 2017 &nbsp;(639)</option>
	<option value='https://www.zamanarabic.com/2017/11/'> نوفمبر 2017 &nbsp;(689)</option>
	<option value='https://www.zamanarabic.com/2017/10/'> أكتوبر 2017 &nbsp;(676)</option>
	<option value='https://www.zamanarabic.com/2017/09/'> سبتمبر 2017 &nbsp;(596)</option>
	<option value='https://www.zamanarabic.com/2017/08/'> أغسطس 2017 &nbsp;(666)</option>
	<option value='https://www.zamanarabic.com/2017/07/'> يوليو 2017 &nbsp;(660)</option>
	<option value='https://www.zamanarabic.com/2017/06/'> يونيو 2017 &nbsp;(476)</option>
	<option value='https://www.zamanarabic.com/2017/05/'> مايو 2017 &nbsp;(570)</option>
	<option value='https://www.zamanarabic.com/2017/04/'> أبريل 2017 &nbsp;(674)</option>
	<option value='https://www.zamanarabic.com/2017/03/'> مارس 2017 &nbsp;(727)</option>
	<option value='https://www.zamanarabic.com/2017/02/'> فبراير 2017 &nbsp;(712)</option>
	<option value='https://www.zamanarabic.com/2017/01/'> يناير 2017 &nbsp;(822)</option>
	<option value='https://www.zamanarabic.com/2016/12/'> ديسمبر 2016 &nbsp;(815)</option>
	<option value='https://www.zamanarabic.com/2016/11/'> نوفمبر 2016 &nbsp;(872)</option>
	<option value='https://www.zamanarabic.com/2016/10/'> أكتوبر 2016 &nbsp;(880)</option>
	<option value='https://www.zamanarabic.com/2016/09/'> سبتمبر 2016 &nbsp;(609)</option>
	<option value='https://www.zamanarabic.com/2016/08/'> أغسطس 2016 &nbsp;(809)</option>
	<option value='https://www.zamanarabic.com/2016/07/'> يوليو 2016 &nbsp;(568)</option>
	<option value='https://www.zamanarabic.com/2016/06/'> يونيو 2016 &nbsp;(282)</option>
	<option value='https://www.zamanarabic.com/2016/05/'> مايو 2016 &nbsp;(1)</option>
	<option value='https://www.zamanarabic.com/2016/03/'> مارس 2016 &nbsp;(170)</option>
	<option value='https://www.zamanarabic.com/2016/02/'> فبراير 2016 &nbsp;(1209)</option>
	<option value='https://www.zamanarabic.com/2016/01/'> يناير 2016 &nbsp;(145)</option>
	<option value='https://www.zamanarabic.com/2015/12/'> ديسمبر 2015 &nbsp;(264)</option>
	<option value='https://www.zamanarabic.com/2015/11/'> نوفمبر 2015 &nbsp;(210)</option>
	<option value='https://www.zamanarabic.com/2015/10/'> أكتوبر 2015 &nbsp;(908)</option>
	<option value='https://www.zamanarabic.com/2015/09/'> سبتمبر 2015 &nbsp;(1533)</option>
	<option value='https://www.zamanarabic.com/2015/08/'> أغسطس 2015 &nbsp;(1379)</option>
	<option value='https://www.zamanarabic.com/2015/07/'> يوليو 2015 &nbsp;(1368)</option>
	<option value='https://www.zamanarabic.com/2015/06/'> يونيو 2015 &nbsp;(1683)</option>
	<option value='https://www.zamanarabic.com/2015/05/'> مايو 2015 &nbsp;(1932)</option>
	<option value='https://www.zamanarabic.com/2015/04/'> أبريل 2015 &nbsp;(2108)</option>
	<option value='https://www.zamanarabic.com/2015/03/'> مارس 2015 &nbsp;(2518)</option>
	<option value='https://www.zamanarabic.com/2015/02/'> فبراير 2015 &nbsp;(1214)</option>
	<option value='https://www.zamanarabic.com/2015/01/'> يناير 2015 &nbsp;(1001)</option>
	<option value='https://www.zamanarabic.com/2014/12/'> ديسمبر 2014 &nbsp;(950)</option>
	<option value='https://www.zamanarabic.com/2014/11/'> نوفمبر 2014 &nbsp;(903)</option>
	<option value='https://www.zamanarabic.com/2014/10/'> أكتوبر 2014 &nbsp;(741)</option>
	<option value='https://www.zamanarabic.com/2014/09/'> سبتمبر 2014 &nbsp;(799)</option>
	<option value='https://www.zamanarabic.com/2014/08/'> أغسطس 2014 &nbsp;(318)</option>
	<option value='https://www.zamanarabic.com/2014/07/'> يوليو 2014 &nbsp;(691)</option>
	<option value='https://www.zamanarabic.com/2014/06/'> يونيو 2014 &nbsp;(266)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="widget social-icons"><div class="widget-title"><h4>تابع</h4></div>
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/zamanarabic" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/zamanarabic" target="_blank"></a></li>
                                                                            <li class="youtube"><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target="_blank"></a></li>
                                                                                                                                                                                                                  </ul>


</div><div class="widget related_posts"><div class="widget-title"><h4>Related Posts </h4></div>
		<ul class="post-list">

						
			<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/hgjnm-170x113.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/hgjnm.jpg" alt="أنباء عن انسحاب مجلة فوربس من تركيا" width="170" height="113">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="bookmark">أنباء عن انسحاب مجلة فوربس من تركيا</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-24T11:51:16+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 24, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/24/%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a-%d9%81%d8%b6%d8%ad-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/hgyh-170x113.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/hgyh.jpg" alt="قرصنة حسابات صحفي فضح واقعة مقتل عسكري تركي في ليبيا" width="170" height="113">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/24/%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a-%d9%81%d8%b6%d8%ad-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" rel="bookmark">قرصنة حسابات صحفي فضح واقعة مقتل عسكري تركي في ليبيا</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-24T11:29:14+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 24, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/24/%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a-%d9%81%d8%b6%d8%ad-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/24/%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a-%d9%81%d8%b6%d8%ad-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" class="read-more-link">إقرا المزيد...</a>
			</li>

			
			<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/tyui-170x113.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/tyui.jpg" alt="رئيس جديد للحزب الكردي في تركيا" width="170" height="113">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="bookmark">رئيس جديد للحزب الكردي في تركيا</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-24T11:04:03+03:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>فبراير 24, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

											</ul>
</div><div class="widget widget_revslider"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="posts" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.3 auto mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-211134" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="كلمات عن بديع الزمان سعيد النورسي (2/2)" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/ghyui-1.jpg"  alt="" title="ghyui"  width="635" height="425" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211134-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">كلمات عن بديع الزمان سعيد النورسي (2/2) </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-211112" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="الجامعة العربية ترحب بتشكيل حكومة جنوب السودان" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/حكومة-الوحدة-الوطنية،-سلفا-كير،-جنوب-السودان،-السودان،-حكومة-جنوب-السودان،-الجامعة-العربية.jpg"  alt="" title="حكومة الوحدة الوطنية، سلفا كير، جنوب السودان، السودان، حكومة جنوب السودان، الجامعة العربية"  width="1000" height="541" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211112-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">الجامعة العربية ترحب بتشكيل حكومة جنوب السودان </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-211105" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="باحث بالشأن التركي: حزب باباجان إحراج لأردوغان وتأثيره بهذه النقطة.." data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/85c1136c-bb71-4feb-ba59-d76eac587480.jpg"  alt="" title="85c1136c-bb71-4feb-ba59-d76eac587480"  width="814" height="458" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211105-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">باحث بالشأن التركي: حزب باباجان إحراج لأردوغان وتأثيره بهذه النقطة.. </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-211096" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="شابة تتوسل: الصين ستتخلص من الأيغور بفيروس كورونا" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/bd6ef1f5-69c2-4745-85ef-d9e887cfd845.jpg"  alt="" title="bd6ef1f5-69c2-4745-85ef-d9e887cfd845"  width="1100" height="698" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211096-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">شابة تتوسل: الصين ستتخلص من الأيغور بفيروس كورونا </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-211092" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="الجيش السوري يهدد بإسقاط أي طائرة تخترق مجاله الجوي" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/5e50e5dc4c59b77fa05631be.jpg"  alt="" title="5e50e5dc4c59b77fa05631be"  width="1537" height="1080" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211092-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">الجيش السوري يهدد بإسقاط أي طائرة تخترق مجاله الجوي </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-211084" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="هل سيدمر بوتين أردوغان في سوريا؟" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/اردوغان-بوتين.jpg"  alt="" title="اردوغان-بوتين"  width="768" height="432" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 6 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211084-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">هل سيدمر بوتين أردوغان في سوريا؟ </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-211073" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="ضابط تركي يبلغ عن شحنة عسكرية إلى ليبيا وإيطاليا تحتجز السفينة" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/1016974656.jpg"  alt="" title="1016974656"  width="1000" height="541" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 7 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211073-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">ضابط تركي يبلغ عن شحنة عسكرية إلى ليبيا وإيطاليا تحتجز السفينة </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-211066" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="فيديو.. عائض القرني يهاجم أردوغان ويتبرأ منه" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/yhu.jpg"  alt="" title="yhu"  width="635" height="425" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 8 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211066-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">فيديو.. عائض القرني يهاجم أردوغان ويتبرأ منه </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-211063" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="حفتر: وقف إطلاق النار مرهون بانسحاب تركيا.. وأردوغان يرد" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/image-2.jpg"  alt="" title="image"  width="1280" height="720" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 9 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211063-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">حفتر: وقف إطلاق النار مرهون بانسحاب تركيا.. وأردوغان يرد </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-211053" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="صور.. آليات عسكرية تركية مدمرة في النيرب بريف إدلب" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/IMG-20200222-WA0001.jpg"  alt="" title="IMG-20200222-WA0001"  width="768" height="432" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 10 -->
		<div class="tp-caption   tp-resizeme  sidebar-slider-1" 
			 id="slide-211053-layer-1" 
			 data-x="center" data-hoffset="" 
			 data-y="bottom" data-voffset="-1" 
						data-width="['100%']"
			data-height="['44']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 100%px; max-width: 100%px; max-width: 44px; max-width: 44px; white-space: nowrap; font-size: 20px; line-height: 22px; font-weight: 400; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;text-align:center;padding:10px;background:rgba(0,0,0,0.5);">صور.. آليات عسكرية تركية مدمرة في النيرب بريف إدلب </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_1_1'), gridwidth: [1240], gridheight: [868], sliderLayout: 'auto'});
			
var revapi1,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.zamanarabic.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:1240,
			gridheight:868,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></div>		<div class="widget widget_recent_entries">		<div class="widget-title"><h4>آخر الأخبار</h4></div>		<ul>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d8%b2%d8%a9-%d8%a3%d8%b1%d8%b6%d9%8a%d8%a9-%d8%a8%d9%82%d9%88%d8%a9-4-8-%d8%aa%d8%b6%d8%b1%d8%a8-%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a7-%d8%b9%d9%82%d8%a8-%d8%b2/" aria-current="page">تركيا.. هزة أرضية بقوة 4.8 تضرب مانسيا عقب زلزال قونية</a>
											<span class="post-date">24 فبراير، 2020</span>
									</li>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d8%a3%d9%86%d8%a8%d8%a7%d8%a1-%d8%b9%d9%86-%d8%a7%d9%86%d8%b3%d8%ad%d8%a7%d8%a8-%d9%85%d8%ac%d9%84%d8%a9-%d9%81%d9%88%d8%b1%d8%a8%d8%b3-%d9%85%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">أنباء عن انسحاب مجلة فوربس من تركيا</a>
											<span class="post-date">24 فبراير، 2020</span>
									</li>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d9%82%d8%b1%d8%b5%d9%86%d8%a9-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d8%b5%d8%ad%d9%81%d9%8a-%d9%81%d8%b6%d8%ad-%d9%88%d8%a7%d9%82%d8%b9%d8%a9-%d9%85%d9%82%d8%aa%d9%84-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/">قرصنة حسابات صحفي فضح واقعة مقتل عسكري تركي في ليبيا</a>
											<span class="post-date">24 فبراير، 2020</span>
									</li>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%af%d9%8a%d8%af-%d9%84%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%83%d8%b1%d8%af%d9%8a-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">رئيس جديد للحزب الكردي في تركيا</a>
											<span class="post-date">24 فبراير، 2020</span>
									</li>
											<li>
					<a href="https://www.zamanarabic.com/2020/02/24/%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%aa-%d9%86%d9%88%d8%a7%d8%a8-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%b9%d8%ab%d9%85/">جمهوريت: نواب من حزب أردوغان: اعتقال عثمان كافالا قرار خاطئ</a>
											<span class="post-date">24 فبراير، 2020</span>
									</li>
					</ul>
		</div><div class="widget posts_images"><div class="widget-title"><h4>الأكثر شعبية</h4></div><div class="news-pics-widget">
   	<ul class="npwidget clearfix">
					
															<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="إطلالة سريعة على جذور الدولة العميقة في تركيا">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/01/09/%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d8%b3%d8%b1%d9%8a%d8%b9%d8%a9-%d8%b9%d9%84%d9%89-%d8%ac%d8%b0%d9%88%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%b9%d9%85%d9%8a%d9%82%d8%a9-%d9%81/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2018/01/kozmik-oda-savcisi-mustafa-bilgili-ankara-8943777_839_o-81x55.png" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/01/kozmik-oda-savcisi-mustafa-bilgili-ankara-8943777_839_o.png" alt="إطلالة سريعة على جذور الدولة العميقة في تركيا" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="بالفيديو.. أردوغان اعترف بالقدس عاصمة لإسرائيل قبل ترامب!">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/05/15/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%a7%d9%84%d9%82%d8%af%d8%b3-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%82/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2017/12/dugannal-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2017/12/dugannal.jpg" alt="بالفيديو.. أردوغان اعترف بالقدس عاصمة لإسرائيل قبل ترامب!" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="هل تتخلى أمريكا عن سوريا لصالح روسيا؟">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2015/10/06/%d9%87%d9%84-%d8%aa%d8%aa%d8%ae%d9%84%d9%89-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b9%d9%86-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%84%d8%b5%d8%a7%d9%84%d8%ad-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7%d8%9f/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2017/12/fullr-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2017/12/fullr.jpg" alt="هل تتخلى أمريكا عن سوريا لصالح روسيا؟" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="لماذا لم يدخل الكيان الموازي ضمن &#8220;الكتاب الأحمر&#8221;؟">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2014/11/01/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%85-%d9%8a%d8%af%d8%ae%d9%84-%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b2%d9%8a-%d8%b6%d9%85%d9%86-%d8%a7%d9%84%d9%83%d8%aa%d8%a7/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2014/11/mumtaz-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2014/11/mumtaz.jpg" alt="لماذا لم يدخل الكيان الموازي ضمن &#8220;الكتاب الأحمر&#8221;؟" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="بفضل القوميين.. أردوغان رئيس النظام الجديد في تركيا">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/06/25/%d8%a8%d9%81%d8%b6%d9%84-%d8%a7%d9%84%d9%82%d9%88%d9%85%d9%8a%d9%8a%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%ac/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2018/06/erdogan-2-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/06/erdogan-2.jpg" alt="بفضل القوميين.. أردوغان رئيس النظام الجديد في تركيا" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="بين انقلاب أرجنكون 1997 وانقلاب أردوغان 2016">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/01/23/%d8%a8%d9%8a%d9%86-%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a3%d8%b1%d8%ac%d9%86%d9%83%d9%88%d9%86-1997-%d9%88%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-2016/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2020/01/ghj-1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/01/ghj-1.jpg" alt="بين انقلاب أرجنكون 1997 وانقلاب أردوغان 2016" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="حشرات إيرانية في غرفة أردوغان!">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2015/07/03/%d8%ad%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%ba%d8%b1%d9%81%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2015/07/fidan-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2015/07/fidan.jpg" alt="حشرات إيرانية في غرفة أردوغان!" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="صحيفة مصرية تكشف أسرار بيزنس نجل أردوغان في إسرائيل">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2017/12/13/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%a8%d9%8a%d8%b2%d9%86%d8%b3-%d9%86%d8%ac%d9%84-%d8%a3%d8%b1%d8%af%d9%88%d8%ba/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2017/12/ahmet-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2017/12/ahmet.jpg" alt="صحيفة مصرية تكشف أسرار بيزنس نجل أردوغان في إسرائيل" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="دفاعا عن ضحايا “سوما”">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2014/06/02/%d8%af%d9%81%d8%a7%d8%b9%d8%a7-%d8%b9%d9%86-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%b3%d9%88%d9%85%d8%a7/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2014/06/Mumtaz-610x330-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2014/06/Mumtaz-610x330.jpg" alt="دفاعا عن ضحايا “سوما”" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="تباطؤ النمو الاقتصادي التركي">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2014/07/01/%d8%aa%d8%a8%d8%a7%d8%b7%d8%a4-%d8%a7%d9%84%d9%86%d9%85%d9%88-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2014/07/turhan1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2014/07/turhan1.jpg" alt="تباطؤ النمو الاقتصادي التركي" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="حزب العدالة والتنمية والإسلاموية – 1">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2014/08/11/%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86%d9%8a-%d9%88%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d8%a9-1/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/themes/multinews/images/no-image-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/themes/multinews/images/no-image.jpg" alt="حزب العدالة والتنمية والإسلاموية – 1" width="81" height="55">                </a></figure>
			</li>
											<li class="simptip-position-top simptip-movable half-arrow simptip-multiline" data-tooltip="ماذا لو عمل العرب بأفكار فتح الله كولن؟">
				<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/02/10/%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%88-%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%a8%d8%a3%d9%81%d9%83%d8%a7%d8%b1-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%84%d9%87-%d9%83%d9%88%d9%84%d9%86%d8%9f/" rel="bookmark">
					<img src="https://www.zamanarabic.com/wp-content/uploads/2018/02/kulan-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/02/kulan.jpg" alt="ماذا لو عمل العرب بأفكار فتح الله كولن؟" width="81" height="55">                </a></figure>
			</li>
													</ul>
</div>
</div><div class="widget posts"><div class="widget-title"><h4>ثقافة</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/21/%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d8%ac%d8%a7%d9%85-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a2%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%b3%d8%ae%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%88%d8%ae/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/الناسخ-والمنسوخ-في-القرآن-750x400-1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/الناسخ-والمنسوخ-في-القرآن-750x400-1.jpg" alt="الانسجام بين الآيات الناسخة والمنسوخة" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/21/%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d8%ac%d8%a7%d9%85-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a2%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%b3%d8%ae%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%88%d8%ae/" rel="bookmark">الانسجام بين الآيات الناسخة والمنسوخة</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-21T14:00:33+03:00" content="2020-02-21T14:00:33+03:00"><i class="momizat-icon-calendar"></i>فبراير 21, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/21/%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d8%ac%d8%a7%d9%85-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a2%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%b3%d8%ae%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%88%d8%ae/">١ تعليق</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/21/%d8%a7%d9%84%d8%a7%d9%86%d8%b3%d8%ac%d8%a7%d9%85-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a2%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%b3%d8%ae%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d9%86%d8%b3%d9%88%d8%ae/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/21/%d8%b3%d9%8e%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%ad%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%8a%d9%81-%d8%a8%d9%8a%d9%86%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%b1%d8%a2%d9%86-%d8%a7%d9%84/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/تفسير20حلم20رؤية20السحاب20في20المنام-626x400-1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/تفسير20حلم20رؤية20السحاب20في20المنام-626x400-1.jpg" alt="سَوق السحاب والتأليف بينه في القرآن الكريم" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/21/%d8%b3%d9%8e%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%ad%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%8a%d9%81-%d8%a8%d9%8a%d9%86%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%b1%d8%a2%d9%86-%d8%a7%d9%84/" rel="bookmark">سَوق السحاب والتأليف بينه في القرآن الكريم</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-21T08:00:26+03:00" content="2020-02-21T08:00:26+03:00"><i class="momizat-icon-calendar"></i>فبراير 21, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/21/%d8%b3%d9%8e%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%ad%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%8a%d9%81-%d8%a8%d9%8a%d9%86%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%b1%d8%a2%d9%86-%d8%a7%d9%84/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/21/%d8%b3%d9%8e%d9%88%d9%82-%d8%a7%d9%84%d8%b3%d8%ad%d8%a7%d8%a8-%d9%88%d8%a7%d9%84%d8%aa%d8%a3%d9%84%d9%8a%d9%81-%d8%a8%d9%8a%d9%86%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%b1%d8%a2%d9%86-%d8%a7%d9%84/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/10/01/%d8%ad%d8%b1%d8%a7%d8%a1-%d9%81%d9%8a-%d8%b9%d8%af%d8%af%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-74-%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%a1/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/10/kapak-haber-750x400-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/10/kapak-haber-750x400.jpg" alt="حراء في عددها الجديد 74 مزيد من العطاء" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/10/01/%d8%ad%d8%b1%d8%a7%d8%a1-%d9%81%d9%8a-%d8%b9%d8%af%d8%af%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-74-%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%a1/" rel="bookmark">حراء في عددها الجديد 74 مزيد من العطاء</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-10-01T18:13:23+03:00" content="2019-10-01T18:13:23+03:00"><i class="momizat-icon-calendar"></i>أكتوبر 01, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/10/01/%d8%ad%d8%b1%d8%a7%d8%a1-%d9%81%d9%8a-%d8%b9%d8%af%d8%af%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-74-%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%a1/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/10/01/%d8%ad%d8%b1%d8%a7%d8%a1-%d9%81%d9%8a-%d8%b9%d8%af%d8%af%d9%87%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-74-%d9%85%d8%b2%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%a1/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/09/29/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d8%a7%d8%ac%d8%b3%d8%aa%d9%8a%d8%b1-%d8%b9%d9%86-%d8%ac%d9%88%d9%84%d9%86-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%af%d8%b1%d8%ac%d8%a9-%d9%85%d9%85%d8%aa/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/09/a8862fea-0fe2-46b6-bd91-2056bef0b70a-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/09/a8862fea-0fe2-46b6-bd91-2056bef0b70a.jpg" alt="رسالة ماجستير عن جولن تحصل على درجة ممتاز من الأزهر" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/09/29/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d8%a7%d8%ac%d8%b3%d8%aa%d9%8a%d8%b1-%d8%b9%d9%86-%d8%ac%d9%88%d9%84%d9%86-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%af%d8%b1%d8%ac%d8%a9-%d9%85%d9%85%d8%aa/" rel="bookmark">رسالة ماجستير عن جولن تحصل على درجة ممتاز من الأزهر</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-09-29T22:29:41+03:00" content="2019-09-29T22:29:41+03:00"><i class="momizat-icon-calendar"></i>سبتمبر 29, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/09/29/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d8%a7%d8%ac%d8%b3%d8%aa%d9%8a%d8%b1-%d8%b9%d9%86-%d8%ac%d9%88%d9%84%d9%86-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%af%d8%b1%d8%ac%d8%a9-%d9%85%d9%85%d8%aa/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/09/29/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d8%a7%d8%ac%d8%b3%d8%aa%d9%8a%d8%b1-%d8%b9%d9%86-%d8%ac%d9%88%d9%84%d9%86-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%af%d8%b1%d8%ac%d8%a9-%d9%85%d9%85%d8%aa/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/08/20/%d8%aa%d8%b9%d8%b1%d9%81-%d9%83%d9%8a%d9%81-%d8%aa%d8%b3%d9%87%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%ad%d9%88-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%a9%d8%9f/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/08/Batten-people-machines-1260x649-980x505-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/08/Batten-people-machines-1260x649-980x505.jpg" alt="تعرف.. كيف تسهم الرقمية في محو الأمية؟" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/08/20/%d8%aa%d8%b9%d8%b1%d9%81-%d9%83%d9%8a%d9%81-%d8%aa%d8%b3%d9%87%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%ad%d9%88-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%a9%d8%9f/" rel="bookmark">تعرف.. كيف تسهم الرقمية في محو الأمية؟</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-08-20T10:15:59+03:00" content="2019-08-20T10:15:59+03:00"><i class="momizat-icon-calendar"></i>أغسطس 20, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/08/20/%d8%aa%d8%b9%d8%b1%d9%81-%d9%83%d9%8a%d9%81-%d8%aa%d8%b3%d9%87%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%ad%d9%88-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%a9%d8%9f/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/08/20/%d8%aa%d8%b9%d8%b1%d9%81-%d9%83%d9%8a%d9%81-%d8%aa%d8%b3%d9%87%d9%85-%d8%a7%d9%84%d8%b1%d9%82%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d9%85%d8%ad%d9%88-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%a9%d8%9f/" class="read-more-link">إقرا المزيد...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h4>إيران</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/01/12/%d9%87%d9%84-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/01/c8d7ae60-8f9c-4e5d-b65a-83ca33e0a54b-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/01/c8d7ae60-8f9c-4e5d-b65a-83ca33e0a54b.jpg" alt="هل أصبحت أنقرة عاصمة إيران السادسة بالمنطقة؟" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/01/12/%d9%87%d9%84-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84/" rel="bookmark">هل أصبحت أنقرة عاصمة إيران السادسة بالمنطقة؟</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-01-12T14:42:30+03:00" content="2020-01-12T14:42:30+03:00"><i class="momizat-icon-calendar"></i>يناير 12, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/01/12/%d9%87%d9%84-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/01/12/%d9%87%d9%84-%d8%a3%d8%b5%d8%a8%d8%ad%d8%aa-%d8%a3%d9%86%d9%82%d8%b1%d8%a9-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3%d8%a9-%d8%a8%d8%a7%d9%84/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/01/12/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/01/tyui-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/01/tyui.jpg" alt="أمير قطر يزور إيران بعد مقتل قاسم سليماني" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/01/12/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7/" rel="bookmark">أمير قطر يزور إيران بعد مقتل قاسم سليماني</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-01-12T14:33:26+03:00" content="2020-01-12T14:33:26+03:00"><i class="momizat-icon-calendar"></i>يناير 12, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/01/12/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/01/12/%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d9%8a%d8%b2%d9%88%d8%b1-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%85%d9%82%d8%aa%d9%84-%d9%82%d8%a7%d8%b3%d9%85-%d8%b3%d9%84%d9%8a%d9%85%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/01/10/%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d9%8a%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7%d8%9f/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/01/ortadogu-1-81x55.png" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/01/ortadogu-1.png" alt="ماذا سيحدث في منطقة الشرق الأوسط؟" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/01/10/%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d9%8a%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7%d8%9f/" rel="bookmark">ماذا سيحدث في منطقة الشرق الأوسط؟</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-01-10T15:30:22+03:00" content="2020-01-10T15:30:22+03:00"><i class="momizat-icon-calendar"></i>يناير 10, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/01/10/%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d9%8a%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7%d8%9f/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/01/10/%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d9%8a%d8%ad%d8%af%d8%ab-%d9%81%d9%8a-%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%a3%d9%88%d8%b3%d8%b7%d8%9f/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/01/04/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/01/images-13-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/01/images-13.jpg" alt="تركيا تحذر مواطنيها من السفر إلى العراق بعد مقتل قاسم سليماني" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/01/04/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7/" rel="bookmark">تركيا تحذر مواطنيها من السفر إلى العراق بعد مقتل قاسم سليماني</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-01-04T13:17:56+03:00" content="2020-01-04T13:17:56+03:00"><i class="momizat-icon-calendar"></i>يناير 04, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/01/04/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/01/04/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%81%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/01/04/%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d9%88%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d9%85%d9%82%d8%aa/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/01/images-11-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/01/images-11.jpg" alt="بشار الأسد يعزي &#8220;خامنئي&#8221; و&#8221;روحاني&#8221; في مقتل قاسم سليماني" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/01/04/%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d9%88%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d9%85%d9%82%d8%aa/" rel="bookmark">بشار الأسد يعزي &#8220;خامنئي&#8221; و&#8221;روحاني&#8221; في مقتل قاسم سليماني</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-01-04T11:29:18+03:00" content="2020-01-04T11:29:18+03:00"><i class="momizat-icon-calendar"></i>يناير 04, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/01/04/%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d9%88%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d9%85%d9%82%d8%aa/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/01/04/%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d9%8a%d8%b9%d8%b2%d9%8a-%d8%ae%d8%a7%d9%85%d9%86%d8%a6%d9%8a-%d9%88%d8%b1%d9%88%d8%ad%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d9%85%d9%82%d8%aa/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/12/25/%d8%aa%d8%ad%d8%b7%d9%85-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b5%d8%b7%d8%af%d8%a7%d9%85%d9%87%d8%a7-%d8%a8%d8%ac%d8%a8%d9%84/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/12/try-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/12/try.jpg" alt="تحطم مقاتلة إيرانية بعد اصطدامها بجبل شمال البلاد" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/12/25/%d8%aa%d8%ad%d8%b7%d9%85-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b5%d8%b7%d8%af%d8%a7%d9%85%d9%87%d8%a7-%d8%a8%d8%ac%d8%a8%d9%84/" rel="bookmark">تحطم مقاتلة إيرانية بعد اصطدامها بجبل شمال البلاد</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-12-25T11:40:12+03:00" content="2019-12-25T11:40:12+03:00"><i class="momizat-icon-calendar"></i>ديسمبر 25, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/12/25/%d8%aa%d8%ad%d8%b7%d9%85-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b5%d8%b7%d8%af%d8%a7%d9%85%d9%87%d8%a7-%d8%a8%d8%ac%d8%a8%d9%84/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/12/25/%d8%aa%d8%ad%d8%b7%d9%85-%d9%85%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b5%d8%b7%d8%af%d8%a7%d9%85%d9%87%d8%a7-%d8%a8%d8%ac%d8%a8%d9%84/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/11/20/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%8a%d9%86-%d8%a5%d9%8a%d8%b1/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/11/f337db7d-3db1-40ee-9fac-55d23fe7f3cc-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/11/f337db7d-3db1-40ee-9fac-55d23fe7f3cc.jpg" alt="الشرطة التركية تعتدي على متظاهرين إيرانيين في دنيزلي" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/11/20/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%8a%d9%86-%d8%a5%d9%8a%d8%b1/" rel="bookmark">الشرطة التركية تعتدي على متظاهرين إيرانيين في دنيزلي</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-20T14:32:55+03:00" content="2019-11-20T14:32:55+03:00"><i class="momizat-icon-calendar"></i>نوفمبر 20, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/11/20/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%8a%d9%86-%d8%a5%d9%8a%d8%b1/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/11/20/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%8a%d9%86-%d8%a5%d9%8a%d8%b1/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/11/09/%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/11/888-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/11/888.jpg" alt="شركة إيرانية تنقل مصانعها إلى تركيا هربًا من العقوبات الأمريكية" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/11/09/%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark">شركة إيرانية تنقل مصانعها إلى تركيا هربًا من العقوبات الأمريكية</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-09T13:50:37+03:00" content="2019-11-09T13:50:37+03:00"><i class="momizat-icon-calendar"></i>نوفمبر 09, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/11/09/%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/11/09/%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/11/03/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d9%88%d9%82%d9%81-%d8%b0%d9%87%d8%a7%d8%a8-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/11/iran-iraq-flag-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/11/iran-iraq-flag.jpg" alt="إيران توقف ذهاب مواطنيها إلى العراق" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/11/03/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d9%88%d9%82%d9%81-%d8%b0%d9%87%d8%a7%d8%a8-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" rel="bookmark">إيران توقف ذهاب مواطنيها إلى العراق</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-03T19:04:56+03:00" content="2019-11-03T19:04:56+03:00"><i class="momizat-icon-calendar"></i>نوفمبر 03, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/11/03/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d9%88%d9%82%d9%81-%d8%b0%d9%87%d8%a7%d8%a8-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/11/03/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d9%88%d9%82%d9%81-%d8%b0%d9%87%d8%a7%d8%a8-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/10/16/%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a8%d8%ad%d9%82-%d8%a8%d9%86%d9%83-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d8%ae%d8%aa%d8%b1%d9%82/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/10/1443797-81x55.png" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/10/1443797.png" alt="مذكرة اتهام أمريكية بحق بنك تركي اخترق العقوبات على إيران" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/10/16/%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a8%d8%ad%d9%82-%d8%a8%d9%86%d9%83-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d8%ae%d8%aa%d8%b1%d9%82/" rel="bookmark">مذكرة اتهام أمريكية بحق بنك تركي اخترق العقوبات على إيران</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-10-16T14:57:31+03:00" content="2019-10-16T14:57:31+03:00"><i class="momizat-icon-calendar"></i>أكتوبر 16, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/10/16/%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a8%d8%ad%d9%82-%d8%a8%d9%86%d9%83-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d8%ae%d8%aa%d8%b1%d9%82/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/10/16/%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d8%a8%d8%ad%d9%82-%d8%a8%d9%86%d9%83-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d8%ae%d8%aa%d8%b1%d9%82/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/09/10/%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%ba%d9%8a%d8%b7-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d9%8b%d8%a7-%d8%b4%d8%b1%d8%b3%d9%8b%d8%a7-%d8%b9%d9%84%d9%89-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/09/1-1240516-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/09/1-1240516.jpg" alt="أبو الغيط يشن هجومًا شرسًا على إيران" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/09/10/%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%ba%d9%8a%d8%b7-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d9%8b%d8%a7-%d8%b4%d8%b1%d8%b3%d9%8b%d8%a7-%d8%b9%d9%84%d9%89-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark">أبو الغيط يشن هجومًا شرسًا على إيران</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-09-10T22:02:22+03:00" content="2019-09-10T22:02:22+03:00"><i class="momizat-icon-calendar"></i>سبتمبر 10, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/09/10/%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%ba%d9%8a%d8%b7-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d9%8b%d8%a7-%d8%b4%d8%b1%d8%b3%d9%8b%d8%a7-%d8%b9%d9%84%d9%89-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/09/10/%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%ba%d9%8a%d8%b7-%d9%8a%d8%b4%d9%86-%d9%87%d8%ac%d9%88%d9%85%d9%8b%d8%a7-%d8%b4%d8%b1%d8%b3%d9%8b%d8%a7-%d8%b9%d9%84%d9%89-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/06/27/%d9%87%d9%84-%d8%aa%d9%81%d8%b1%d8%ac-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b9%d9%86-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%ae%d8%b1%d9%82-%d8%b9/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/06/GHJ-4-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/06/GHJ-4.jpg" alt="هل تفرج أمريكا عن مسؤول تركي متهم بخرق عقوباتها على إيران؟" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/06/27/%d9%87%d9%84-%d8%aa%d9%81%d8%b1%d8%ac-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b9%d9%86-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%ae%d8%b1%d9%82-%d8%b9/" rel="bookmark">هل تفرج أمريكا عن مسؤول تركي متهم بخرق عقوباتها على إيران؟</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-06-27T10:35:02+03:00" content="2019-06-27T10:35:02+03:00"><i class="momizat-icon-calendar"></i>يونيو 27, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/06/27/%d9%87%d9%84-%d8%aa%d9%81%d8%b1%d8%ac-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b9%d9%86-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%ae%d8%b1%d9%82-%d8%b9/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/06/27/%d9%87%d9%84-%d8%aa%d9%81%d8%b1%d8%ac-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b9%d9%86-%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%aa%d8%b1%d9%83%d9%8a-%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%ae%d8%b1%d9%82-%d8%b9/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/06/10/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b0%d8%b1%d9%8a%d8%a9-%d8%aa%d8%a8%d8%af%d9%8a-%d9%82%d9%84%d9%82%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%86%d9%88/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/06/gyi-1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/06/gyi-1.jpg" alt="وكالة الطاقة الذرية تبدي قلقها من &#8220;النووي الإيراني&#8221;" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/06/10/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b0%d8%b1%d9%8a%d8%a9-%d8%aa%d8%a8%d8%af%d9%8a-%d9%82%d9%84%d9%82%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%86%d9%88/" rel="bookmark">وكالة الطاقة الذرية تبدي قلقها من &#8220;النووي الإيراني&#8221;</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-06-10T17:42:32+03:00" content="2019-06-10T17:42:32+03:00"><i class="momizat-icon-calendar"></i>يونيو 10, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/06/10/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b0%d8%b1%d9%8a%d8%a9-%d8%aa%d8%a8%d8%af%d9%8a-%d9%82%d9%84%d9%82%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%86%d9%88/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/06/10/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%b0%d8%b1%d9%8a%d8%a9-%d8%aa%d8%a8%d8%af%d9%8a-%d9%82%d9%84%d9%82%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d9%86%d9%88/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/06/01/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b3%d9%84%d9%88%d9%83-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d9%82%d9%88%d8%b6-%d8%a7%d9%84%d8%ab/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/06/1041406083-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/06/1041406083.jpg" alt="بيان القمة العربية: سلوك إيران يقوض الثقة ويهدد الأمن والاستقرار الإقليمي" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/06/01/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b3%d9%84%d9%88%d9%83-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d9%82%d9%88%d8%b6-%d8%a7%d9%84%d8%ab/" rel="bookmark">بيان القمة العربية: سلوك إيران يقوض الثقة ويهدد الأمن والاستقرار الإقليمي</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-06-01T00:47:57+03:00" content="2019-06-01T00:47:57+03:00"><i class="momizat-icon-calendar"></i>يونيو 01, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/06/01/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b3%d9%84%d9%88%d9%83-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d9%82%d9%88%d8%b6-%d8%a7%d9%84%d8%ab/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/06/01/%d8%a8%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b3%d9%84%d9%88%d9%83-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d9%82%d9%88%d8%b6-%d8%a7%d9%84%d8%ab/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/05/25/%d8%ac%d9%88%d9%86-%d8%a8%d9%88%d9%84%d8%aa%d9%88%d9%86-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%88%d9%88%d9%83%d9%84%d8%a7%d8%a6%d9%87%d8%a7-%d9%81%d9%8a/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/05/ftu-3-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/05/ftu-3.jpg" alt="جون بولتون: اعتداءات إيران ووكلائها في المنطقة مدعاة للقلق" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/05/25/%d8%ac%d9%88%d9%86-%d8%a8%d9%88%d9%84%d8%aa%d9%88%d9%86-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%88%d9%88%d9%83%d9%84%d8%a7%d8%a6%d9%87%d8%a7-%d9%81%d9%8a/" rel="bookmark">جون بولتون: اعتداءات إيران ووكلائها في المنطقة مدعاة للقلق</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-25T14:26:56+03:00" content="2019-05-25T14:26:56+03:00"><i class="momizat-icon-calendar"></i>مايو 25, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/05/25/%d8%ac%d9%88%d9%86-%d8%a8%d9%88%d9%84%d8%aa%d9%88%d9%86-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%88%d9%88%d9%83%d9%84%d8%a7%d8%a6%d9%87%d8%a7-%d9%81%d9%8a/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/05/25/%d8%ac%d9%88%d9%86-%d8%a8%d9%88%d9%84%d8%aa%d9%88%d9%86-%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%88%d9%88%d9%83%d9%84%d8%a7%d8%a6%d9%87%d8%a7-%d9%81%d9%8a/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/05/22/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%88%d9%82%d9%81-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%ae%d9%88%d9%81%d9%8b%d8%a7-%d9%85/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/05/gh-11-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/05/gh-11.jpg" alt="تركيا توقف شراء النفط الإيراني خوفًا من العقوبات" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/05/22/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%88%d9%82%d9%81-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%ae%d9%88%d9%81%d9%8b%d8%a7-%d9%85/" rel="bookmark">تركيا توقف شراء النفط الإيراني خوفًا من العقوبات</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-22T12:11:54+03:00" content="2019-05-22T12:11:54+03:00"><i class="momizat-icon-calendar"></i>مايو 22, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/05/22/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%88%d9%82%d9%81-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%ae%d9%88%d9%81%d9%8b%d8%a7-%d9%85/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/05/22/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%88%d9%82%d9%81-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%ae%d9%88%d9%81%d9%8b%d8%a7-%d9%85/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/05/11/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b1%d8%b3%d9%84-%d8%b4%d8%ad%d9%86%d8%a9-%d9%86%d9%81%d8%b7%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/05/gi-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/05/gi.jpg" alt="إيران ترسل شحنة نفطية إلى نظام الأسد" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/05/11/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b1%d8%b3%d9%84-%d8%b4%d8%ad%d9%86%d8%a9-%d9%86%d9%81%d8%b7%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" rel="bookmark">إيران ترسل شحنة نفطية إلى نظام الأسد</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-05-11T14:09:29+03:00" content="2019-05-11T14:09:29+03:00"><i class="momizat-icon-calendar"></i>مايو 11, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/05/11/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b1%d8%b3%d9%84-%d8%b4%d8%ad%d9%86%d8%a9-%d9%86%d9%81%d8%b7%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/05/11/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%b1%d8%b3%d9%84-%d8%b4%d8%ad%d9%86%d8%a9-%d9%86%d9%81%d8%b7%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/04/h-2-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/04/h-2.jpg" alt="تعاون جديد بين تركيا وإيران" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" rel="bookmark">تعاون جديد بين تركيا وإيران</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-04-23T14:20:56+03:00" content="2019-04-23T14:20:56+03:00"><i class="momizat-icon-calendar"></i>أبريل 23, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d8%a8%d9%8a%d9%86-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%88%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%aa-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/04/gyui-1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/04/gyui-1.jpg" alt="تركيا: واشنطن تجاوزت الحدود" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%aa-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af/" rel="bookmark">تركيا: واشنطن تجاوزت الحدود</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-04-23T11:45:53+03:00" content="2019-04-23T11:45:53+03:00"><i class="momizat-icon-calendar"></i>أبريل 23, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%aa-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%aa-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d9%88%d9%82%d9%81-%d8%a5%d8%b9%d9%81%d8%a7%d8%a6%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/04/gh-8-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/04/gh-8.jpg" alt="تركيا تنتقد وقف إعفائها من العقوبات على إيران" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d9%88%d9%82%d9%81-%d8%a5%d8%b9%d9%81%d8%a7%d8%a6%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84/" rel="bookmark">تركيا تنتقد وقف إعفائها من العقوبات على إيران</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-04-23T10:47:27+03:00" content="2019-04-23T10:47:27+03:00"><i class="momizat-icon-calendar"></i>أبريل 23, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d9%88%d9%82%d9%81-%d8%a5%d8%b9%d9%81%d8%a7%d8%a6%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/04/23/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d9%86%d8%aa%d9%82%d8%af-%d9%88%d9%82%d9%81-%d8%a5%d8%b9%d9%81%d8%a7%d8%a6%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%b9%d9%84/" class="read-more-link">إقرا المزيد...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix"><div class="widget-title"><h4>البيان الخالد</h4></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			jQuery('.ads-rotator-id-379 .mom-ads-inner').imagesLoaded( function() {
			jQuery('.ads-rotator-id-379 .mom-ads-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 400,
				effect: 'fade',
				pauseOnHover: true,
				next:'.ads-rotator-id-379 .adr-next',
				prev: '.ads-rotator-id-379 .adr-prev'
				
			});
		});

		});
	</script>
		<div class="mom-ads-wrap  ">
	<div class="mom-ads ads-layout-rotator ads-rotator-id-379" style="width:300px; height:300px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="5877" style="width:300px; height:300px; ">
					<a href="https://egypt.souq.com/eg-en/%D8%A7%D9%84%D8%A8%D9%8A%D8%A7%D9%86-%D8%A7%D9%84%D8%AE%D8%A7%D9%84%D8%AF/s/?as=1" target="_blank"><img class="appear" src="https://www.zamanarabic.com/wp-content/uploads/2017/12/zamanınternet-sıtelerı-ıcın-300x300.jpg" alt="beyann" width="300" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-ad" data-id="5877" style="width:300px; height:300px; ">
					<a href="http://nilecenter.org" target="_blank"><img class="appear" src="https://www.zamanarabic.com/wp-content/uploads/2017/12/nil.jpeg" alt="beyann" width="300" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget posts"><div class="widget-title"><h4>نفحات</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/09/10/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86-%d8%a3%d9%85%d9%87/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/09/asd-6-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/09/asd-6.jpg" alt="تربية الطفل في بطن أمه" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/09/10/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86-%d8%a3%d9%85%d9%87/" rel="bookmark">تربية الطفل في بطن أمه</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-10T14:44:23+03:00" content="2018-09-10T14:44:23+03:00"><i class="momizat-icon-calendar"></i>سبتمبر 10, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/09/10/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86-%d8%a3%d9%85%d9%87/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/09/10/%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b7%d9%81%d9%84-%d9%81%d9%8a-%d8%a8%d8%b7%d9%86-%d8%a3%d9%85%d9%87/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/09/10/%d8%a7%d9%84%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%8a%d8%b1%d9%8a-%d9%84%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9%d8%a7%d8%aa-%d9%81/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/09/asq-1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/09/asq-1.jpg" alt="التحليل النفسي والتصويري للمجتمعات في القرآن الكريم" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/09/10/%d8%a7%d9%84%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%8a%d8%b1%d9%8a-%d9%84%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9%d8%a7%d8%aa-%d9%81/" rel="bookmark">التحليل النفسي والتصويري للمجتمعات في القرآن الكريم</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-09-10T14:28:12+03:00" content="2018-09-10T14:28:12+03:00"><i class="momizat-icon-calendar"></i>سبتمبر 10, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/09/10/%d8%a7%d9%84%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%8a%d8%b1%d9%8a-%d9%84%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9%d8%a7%d8%aa-%d9%81/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/09/10/%d8%a7%d9%84%d8%aa%d8%ad%d9%84%d9%8a%d9%84-%d8%a7%d9%84%d9%86%d9%81%d8%b3%d9%8a-%d9%88%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%8a%d8%b1%d9%8a-%d9%84%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9%d8%a7%d8%aa-%d9%81/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/08/18/%d9%8a%d9%88%d9%85-%d8%b9%d8%b1%d9%81%d8%a9-%d9%81%d8%b6%d8%a7%d8%a6%d9%84%d9%87-%d9%88%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d9%88%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86%d9%87/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/08/vgn-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/08/vgn.jpg" alt="&#8220;يوم عرفة&#8221; فضائله وكل ما تود معرفته عنه" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/08/18/%d9%8a%d9%88%d9%85-%d8%b9%d8%b1%d9%81%d8%a9-%d9%81%d8%b6%d8%a7%d8%a6%d9%84%d9%87-%d9%88%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d9%88%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86%d9%87/" rel="bookmark">&#8220;يوم عرفة&#8221; فضائله وكل ما تود معرفته عنه</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-18T13:12:05+03:00" content="2018-08-18T13:12:05+03:00"><i class="momizat-icon-calendar"></i>أغسطس 18, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/08/18/%d9%8a%d9%88%d9%85-%d8%b9%d8%b1%d9%81%d8%a9-%d9%81%d8%b6%d8%a7%d8%a6%d9%84%d9%87-%d9%88%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d9%88%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86%d9%87/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/08/18/%d9%8a%d9%88%d9%85-%d8%b9%d8%b1%d9%81%d8%a9-%d9%81%d8%b6%d8%a7%d8%a6%d9%84%d9%87-%d9%88%d9%83%d9%84-%d9%85%d8%a7-%d8%aa%d9%88%d8%af-%d9%85%d8%b9%d8%b1%d9%81%d8%aa%d9%87-%d8%b9%d9%86%d9%87/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/08/13/%d9%87%d9%84-%d8%aa%d9%86%d9%82%d8%b0-%d8%a7%d9%84%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d8%9f/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/08/fdh-1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/08/fdh-1.jpg" alt="هل تنقذ النية الإنسان؟" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/08/13/%d9%87%d9%84-%d8%aa%d9%86%d9%82%d8%b0-%d8%a7%d9%84%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d8%9f/" rel="bookmark">هل تنقذ النية الإنسان؟</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-13T15:07:31+03:00" content="2018-08-13T15:07:31+03:00"><i class="momizat-icon-calendar"></i>أغسطس 13, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/08/13/%d9%87%d9%84-%d8%aa%d9%86%d9%82%d8%b0-%d8%a7%d9%84%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d8%9f/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/08/13/%d9%87%d9%84-%d8%aa%d9%86%d9%82%d8%b0-%d8%a7%d9%84%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86%d8%9f/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/08/05/%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%84%d9%87-%d9%83%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d9%84/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/08/fyu-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/08/fyu.jpg" alt="فتح الله كولن يتحدث عن حكمة العطاء الالهي بين المتْرفين والفقراء" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/08/05/%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%84%d9%87-%d9%83%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d9%84/" rel="bookmark">فتح الله كولن يتحدث عن حكمة العطاء الالهي بين المتْرفين والفقراء</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-08-05T16:23:56+03:00" content="2018-08-05T16:23:56+03:00"><i class="momizat-icon-calendar"></i>أغسطس 05, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/08/05/%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%84%d9%87-%d9%83%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d9%84/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/08/05/%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%84%d9%87-%d9%83%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d8%ad%d9%83%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b7%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d9%84/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/07/30/%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%83%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d9%85%d9%82%d8%b9%d8%af-%d9%81%d9%8a-%d9%83%d9%84-%d9%82%d9%84%d8%a8/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/07/gy-3-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/07/gy-3.jpg" alt="الأستاذ كولن يتحدث عن مقعد في كل قلب" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/07/30/%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%83%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d9%85%d9%82%d8%b9%d8%af-%d9%81%d9%8a-%d9%83%d9%84-%d9%82%d9%84%d8%a8/" rel="bookmark">الأستاذ كولن يتحدث عن مقعد في كل قلب</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-30T12:47:58+03:00" content="2018-07-30T12:47:58+03:00"><i class="momizat-icon-calendar"></i>يوليو 30, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/07/30/%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%83%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d9%85%d9%82%d8%b9%d8%af-%d9%81%d9%8a-%d9%83%d9%84-%d9%82%d9%84%d8%a8/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/07/30/%d8%a7%d9%84%d8%a3%d8%b3%d8%aa%d8%a7%d8%b0-%d9%83%d9%88%d9%84%d9%86-%d9%8a%d8%aa%d8%ad%d8%af%d8%ab-%d8%b9%d9%86-%d9%85%d9%82%d8%b9%d8%af-%d9%81%d9%8a-%d9%83%d9%84-%d9%82%d9%84%d8%a8/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/07/28/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a5%d8%ae%d8%b1%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%8a%d8%aa%d8%a9-%d8%a7%d9%84%d9%87/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/07/rtu-2-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/07/rtu-2.jpg" alt="خطوات إخراج النبات من الأرض الميتة الهامدة" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/07/28/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a5%d8%ae%d8%b1%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%8a%d8%aa%d8%a9-%d8%a7%d9%84%d9%87/" rel="bookmark">خطوات إخراج النبات من الأرض الميتة الهامدة</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-28T15:43:44+03:00" content="2018-07-28T15:43:44+03:00"><i class="momizat-icon-calendar"></i>يوليو 28, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/07/28/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a5%d8%ae%d8%b1%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%8a%d8%aa%d8%a9-%d8%a7%d9%84%d9%87/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/07/28/%d8%ae%d8%b7%d9%88%d8%a7%d8%aa-%d8%a5%d8%ae%d8%b1%d8%a7%d8%ac-%d8%a7%d9%84%d9%86%d8%a8%d8%a7%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d8%a7%d9%84%d9%85%d9%8a%d8%aa%d8%a9-%d8%a7%d9%84%d9%87/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/07/27/%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d9%84%d9%87%d9%8a%d8%a9/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/07/dtu-1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/07/dtu-1.jpg" alt="الإنسان والأمانة الإلهية" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/07/27/%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d9%84%d9%87%d9%8a%d8%a9/" rel="bookmark">الإنسان والأمانة الإلهية</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-27T13:38:22+03:00" content="2018-07-27T13:38:22+03:00"><i class="momizat-icon-calendar"></i>يوليو 27, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/07/27/%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d9%84%d9%87%d9%8a%d8%a9/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/07/27/%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%a5%d9%84%d9%87%d9%8a%d8%a9/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/07/22/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d8%a7/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/07/trfu-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/07/trfu.jpg" alt="بالفيديو.. كيف كانت مركزية الإنسان الكامل في المشروع الأخلاقي عند النورسي" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/07/22/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d8%a7/" rel="bookmark">بالفيديو.. كيف كانت مركزية الإنسان الكامل في المشروع الأخلاقي عند النورسي</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-22T11:39:48+03:00" content="2018-07-22T11:39:48+03:00"><i class="momizat-icon-calendar"></i>يوليو 22, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/07/22/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/07/22/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%83%d9%8a%d9%81-%d9%83%d8%a7%d9%86%d8%aa-%d9%85%d8%b1%d9%83%d8%b2%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%83%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2018/07/17/%d8%af%d9%88%d8%a7%d8%a1-%d9%81%d8%aa%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%a3%d8%ae%d8%b1-%d8%a8%d8%ba%d9%8a%d8%b1%d9%87-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%af/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2018/07/yhukiuhy-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2018/07/yhukiuhy.jpg" alt="دواء فتنة المسلم المتأخر بغيره المتقدم في فقه ابن باديس" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2018/07/17/%d8%af%d9%88%d8%a7%d8%a1-%d9%81%d8%aa%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%a3%d8%ae%d8%b1-%d8%a8%d8%ba%d9%8a%d8%b1%d9%87-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%af/" rel="bookmark">دواء فتنة المسلم المتأخر بغيره المتقدم في فقه ابن باديس</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2018-07-17T16:00:32+03:00" content="2018-07-17T16:00:32+03:00"><i class="momizat-icon-calendar"></i>يوليو 17, 2018</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2018/07/17/%d8%af%d9%88%d8%a7%d8%a1-%d9%81%d8%aa%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%a3%d8%ae%d8%b1-%d8%a8%d8%ba%d9%8a%d8%b1%d9%87-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%af/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2018/07/17/%d8%af%d9%88%d8%a7%d8%a1-%d9%81%d8%aa%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%a3%d8%ae%d8%b1-%d8%a8%d8%ba%d9%8a%d8%b1%d9%87-%d8%a7%d9%84%d9%85%d8%aa%d9%82%d8%af/" class="read-more-link">إقرا المزيد...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h4>كتاب</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/23/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d9%86-%d8%a8%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d8%b3%d9%8a-2-2/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/ghyui-1-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/ghyui-1.jpg" alt="كلمات عن بديع الزمان سعيد النورسي (2/2)" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/23/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d9%86-%d8%a8%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d8%b3%d9%8a-2-2/" rel="bookmark">كلمات عن بديع الزمان سعيد النورسي (2/2)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-23T15:05:17+03:00" content="2020-02-23T15:05:17+03:00"><i class="momizat-icon-calendar"></i>فبراير 23, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/23/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d9%86-%d8%a8%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d8%b3%d9%8a-2-2/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/23/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d9%86-%d8%a8%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d8%b3%d9%8a-2-2/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/23/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a8%d8%a7%d8%a8%d8%a7%d8%ac%d8%a7%d9%86-%d8%a5%d8%ad%d8%b1%d8%a7%d8%ac-%d9%84/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/85c1136c-bb71-4feb-ba59-d76eac587480-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/85c1136c-bb71-4feb-ba59-d76eac587480.jpg" alt="باحث بالشأن التركي: حزب باباجان إحراج لأردوغان وتأثيره بهذه النقطة.." width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/23/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a8%d8%a7%d8%a8%d8%a7%d8%ac%d8%a7%d9%86-%d8%a5%d8%ad%d8%b1%d8%a7%d8%ac-%d9%84/" rel="bookmark">باحث بالشأن التركي: حزب باباجان إحراج لأردوغان وتأثيره بهذه النقطة..</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-23T13:32:40+03:00" content="2020-02-23T13:32:40+03:00"><i class="momizat-icon-calendar"></i>فبراير 23, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/23/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a8%d8%a7%d8%a8%d8%a7%d8%ac%d8%a7%d9%86-%d8%a5%d8%ad%d8%b1%d8%a7%d8%ac-%d9%84/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/23/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%a8%d8%a7%d9%84%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%ad%d8%b2%d8%a8-%d8%a8%d8%a7%d8%a8%d8%a7%d8%ac%d8%a7%d9%86-%d8%a5%d8%ad%d8%b1%d8%a7%d8%ac-%d9%84/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/19/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d9%86-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a8%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d8%b3%d9%8a1/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/ghyui-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/ghyui.jpg" alt="كلمات عن حياة بديع الزمان سعيد النورسي(1/2)" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/19/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d9%86-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a8%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d8%b3%d9%8a1/" rel="bookmark">كلمات عن حياة بديع الزمان سعيد النورسي(1/2)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-19T11:58:41+03:00" content="2020-02-19T11:58:41+03:00"><i class="momizat-icon-calendar"></i>فبراير 19, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/19/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d9%86-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a8%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d8%b3%d9%8a1/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/19/%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b9%d9%86-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a8%d8%af%d9%8a%d8%b9-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%86%d9%88%d8%b1%d8%b3%d9%8a1/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/18/%d8%b1%d9%82%d8%b5%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%87%d9%84-%d8%aa%d9%83%d8%aa%d8%a8-%d8%a5%d8%af%d9%84%d8%a8-%d9%86%d9%87%d8%a7%d9%8a/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/5e4675884c59b77d4725ea27-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/5e4675884c59b77d4725ea27.jpg" alt="رقصة أردوغان الأخيرة: هل تكتب إدلب نهاية الدور التركي في الإقليم؟" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/18/%d8%b1%d9%82%d8%b5%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%87%d9%84-%d8%aa%d9%83%d8%aa%d8%a8-%d8%a5%d8%af%d9%84%d8%a8-%d9%86%d9%87%d8%a7%d9%8a/" rel="bookmark">رقصة أردوغان الأخيرة: هل تكتب إدلب نهاية الدور التركي في الإقليم؟</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-18T16:59:37+03:00" content="2020-02-18T16:59:37+03:00"><i class="momizat-icon-calendar"></i>فبراير 18, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/18/%d8%b1%d9%82%d8%b5%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%87%d9%84-%d8%aa%d9%83%d8%aa%d8%a8-%d8%a5%d8%af%d9%84%d8%a8-%d9%86%d9%87%d8%a7%d9%8a/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/18/%d8%b1%d9%82%d8%b5%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%87%d9%84-%d8%aa%d9%83%d8%aa%d8%a8-%d8%a5%d8%af%d9%84%d8%a8-%d9%86%d9%87%d8%a7%d9%8a/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/17/%d8%b1%d8%ad%d9%84%d8%aa%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-2/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/156565134607243900-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/156565134607243900.jpg" alt="رحلتى إلى العراق (2)" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/17/%d8%b1%d8%ad%d9%84%d8%aa%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-2/" rel="bookmark">رحلتى إلى العراق (2)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-17T18:41:17+03:00" content="2020-02-17T18:41:17+03:00"><i class="momizat-icon-calendar"></i>فبراير 17, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/17/%d8%b1%d8%ad%d9%84%d8%aa%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-2/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/17/%d8%b1%d8%ad%d9%84%d8%aa%d9%89-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-2/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/16/%d8%b1%d8%ad%d9%84%d8%aa%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-1/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/156565134607243900-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/156565134607243900.jpg" alt="رحلتي إلى العراق (1)" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/16/%d8%b1%d8%ad%d9%84%d8%aa%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-1/" rel="bookmark">رحلتي إلى العراق (1)</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-16T12:46:37+03:00" content="2020-02-16T12:46:37+03:00"><i class="momizat-icon-calendar"></i>فبراير 16, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/16/%d8%b1%d8%ad%d9%84%d8%aa%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-1/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/16/%d8%b1%d8%ad%d9%84%d8%aa%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-1/" class="read-more-link">إقرا المزيد...</a>
			</li>

									                                    </ul>
</div><div class="widget posts"><div class="widget-title"><h4>مصر</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/20/%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d8%b1-%d8%b1%d8%af%d8%b9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d8%a8%d8%ab-%d9%81%d9%8a-%d8%b4%d8%b1%d9%82/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/cfb38f6f-2587-4466-bcbb-dac4474f03b9-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/cfb38f6f-2587-4466-bcbb-dac4474f03b9.jpg" alt="خبراء: على مصر ردع تركيا عن العبث في شرق المتوسط" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/20/%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d8%b1-%d8%b1%d8%af%d8%b9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d8%a8%d8%ab-%d9%81%d9%8a-%d8%b4%d8%b1%d9%82/" rel="bookmark">خبراء: على مصر ردع تركيا عن العبث في شرق المتوسط</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-20T14:05:16+03:00" content="2020-02-20T14:05:16+03:00"><i class="momizat-icon-calendar"></i>فبراير 20, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/20/%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d8%b1-%d8%b1%d8%af%d8%b9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d8%a8%d8%ab-%d9%81%d9%8a-%d8%b4%d8%b1%d9%82/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/20/%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-%d8%b9%d9%84%d9%89-%d9%85%d8%b5%d8%b1-%d8%b1%d8%af%d8%b9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b9%d9%86-%d8%a7%d9%84%d8%b9%d8%a8%d8%ab-%d9%81%d9%8a-%d8%b4%d8%b1%d9%82/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/02/09/%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%ba%d9%8a%d8%b7-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%aa%d8%ab%d8%a8%d9%8a%d8%aa-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/02/2019-09-03T095124Z_429383828_RC1CF690BD70_RTRMADP_3_IRAQ-ARABS-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/02/2019-09-03T095124Z_429383828_RC1CF690BD70_RTRMADP_3_IRAQ-ARABS.jpg" alt="أبو الغيط يدعو إلى تثبيت وقف إطلاق النار في ليبيا" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/02/09/%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%ba%d9%8a%d8%b7-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%aa%d8%ab%d8%a8%d9%8a%d8%aa-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7/" rel="bookmark">أبو الغيط يدعو إلى تثبيت وقف إطلاق النار في ليبيا</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-02-09T13:11:31+03:00" content="2020-02-09T13:11:31+03:00"><i class="momizat-icon-calendar"></i>فبراير 09, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/02/09/%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%ba%d9%8a%d8%b7-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%aa%d8%ab%d8%a8%d9%8a%d8%aa-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/02/09/%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%ba%d9%8a%d8%b7-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%aa%d8%ab%d8%a8%d9%8a%d8%aa-%d9%88%d9%82%d9%81-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/01/20/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/01/السيسي-1579345969-0-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/01/السيسي-1579345969-0.jpg" alt="الرئيس المصري يشارك في قمة الاستثمار البريطانية-الإفريقية" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/01/20/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7/" rel="bookmark">الرئيس المصري يشارك في قمة الاستثمار البريطانية-الإفريقية</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-01-20T10:27:19+03:00" content="2020-01-20T10:27:19+03:00"><i class="momizat-icon-calendar"></i>يناير 20, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/01/20/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/01/20/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1-%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2020/01/01/%d9%85%d8%b5%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b1%d9%83%d9%87%d8%a7-%d8%a3%d8%b7%d9%85%d8%a7%d8%b9-%d9%81%d9%8a-%d8%ab%d8%b1%d9%88%d8%a7%d8%aa-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2020/01/ghk-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2020/01/ghk.jpg" alt="مصر: تركيا تحركها &#8220;أطماع&#8221; في ثروات ليبيا" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2020/01/01/%d9%85%d8%b5%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b1%d9%83%d9%87%d8%a7-%d8%a3%d8%b7%d9%85%d8%a7%d8%b9-%d9%81%d9%8a-%d8%ab%d8%b1%d9%88%d8%a7%d8%aa-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" rel="bookmark">مصر: تركيا تحركها &#8220;أطماع&#8221; في ثروات ليبيا</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2020-01-01T14:55:18+03:00" content="2020-01-01T14:55:18+03:00"><i class="momizat-icon-calendar"></i>يناير 01, 2020</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2020/01/01/%d9%85%d8%b5%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b1%d9%83%d9%87%d8%a7-%d8%a3%d8%b7%d9%85%d8%a7%d8%b9-%d9%81%d9%8a-%d8%ab%d8%b1%d9%88%d8%a7%d8%aa-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2020/01/01/%d9%85%d8%b5%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b1%d9%83%d9%87%d8%a7-%d8%a3%d8%b7%d9%85%d8%a7%d8%b9-%d9%81%d9%8a-%d8%ab%d8%b1%d9%88%d8%a7%d8%aa-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7/" class="read-more-link">إقرا المزيد...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="https://www.zamanarabic.com/2019/11/26/%d9%85%d8%b5%d8%b1-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/" rel="bookmark">
				<img src="https://www.zamanarabic.com/wp-content/uploads/2019/11/Picture-I-81x55.jpg" data-hidpi="https://www.zamanarabic.com/wp-content/uploads/2019/11/Picture-I.jpg" alt="مصر.. وزارة البيئة والسفارة البريطانية تناقشان تغير المناخ" width="81" height="55">				</a></figure>
								<h2><a href="https://www.zamanarabic.com/2019/11/26/%d9%85%d8%b5%d8%b1-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/" rel="bookmark">مصر.. وزارة البيئة والسفارة البريطانية تناقشان تغير المناخ</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2019-11-26T14:01:42+03:00" content="2019-11-26T14:01:42+03:00"><i class="momizat-icon-calendar"></i>نوفمبر 26, 2019</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="https://www.zamanarabic.com/2019/11/26/%d9%85%d8%b5%d8%b1-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/">٠ تعليقات</a>
				    </div>
				    				</div>
								<a href="https://www.zamanarabic.com/2019/11/26/%d9%85%d8%b5%d8%b1-%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d9%88%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/" class="read-more-link">إقرا المزيد...</a>
			</li>

									                                    </ul>
</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget momiazat-videos"><div class="widget-title"><h4>كلام صادم لنائب تركي عن داعش في تركيا</h4></div>	<div class="video-widget">
			<iframe width="100%" height="227" src="https://www.youtube.com/embed/s2YT-zuqY5E?rel=0" frameborder="0" allowfullscreen></iframe>
		</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momiazat-videos"><div class="widget-title"><h4>وثائقي يعري ممارسات أردوغان </h4></div>	<div class="video-widget">
			<iframe width="100%" height="227" src="https://www.youtube.com/embed/ifBdU9Jkr5A?rel=0" frameborder="0" allowfullscreen></iframe>
		</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget momiazat-videos"><div class="widget-title"><h4>قناة العربية تحذف مقابلة مع كولن بعد بثها</h4></div>	<div class="video-widget">
			<iframe width="100%" height="227" src="https://www.youtube.com/embed/wHfrEehrm1Y?rel=0" frameborder="0" allowfullscreen></iframe>
		</div>
</div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget momiazat-videos"><div class="widget-title"><h4>عمارة الديمقراطية لأردوغان في إسطنبول</h4></div>	<div class="video-widget">
			<iframe width="100%" height="227" src="https://www.youtube.com/embed/E4eIuAd3EOk?rel=0" frameborder="0" allowfullscreen></iframe>
		</div>
</div>                    </div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        <div class="menu-zaman-container"><ul id="menu-zaman" class="footer-bottom-menu"><li id="menu-item-2983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2983"><a href="https://www.zamanarabic.com">الرئيسية</a></li>
<li id="menu-item-207735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207735"><a href="https://www.zamanarabic.com/category/recent/">آخر الأخبار</a></li>
<li id="menu-item-207743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-207743"><a href="https://www.zamanarabic.com/category/turkey-news/">أخبار تركيا</a></li>
<li id="menu-item-2968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2968"><a href="https://www.zamanarabic.com/category/worldnews/">العالم</a></li>
<li id="menu-item-2969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2969"><a href="https://www.zamanarabic.com/category/arabicworld/">العالم العربي</a></li>
<li id="menu-item-2966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2966"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li id="menu-item-207982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207982"><a href="https://www.zamanarabic.com/category/article/">مقالات</a></li>
<li id="menu-item-2972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-2972"><a href="https://www.zamanarabic.com/category/authors/">كتاب</a>
<ul class="sub-menu">
	<li id="menu-item-209156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209156"><a href="https://www.zamanarabic.com/%d9%83%d8%aa%d8%a7%d8%a8-%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%b2%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/">كتاب زمان</a></li>
</ul>
</li>
<li id="menu-item-3101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3101"><a href="https://www.zamanarabic.com/category/culture/">ثقافة</a></li>
<li id="menu-item-3102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3102"><a href="https://www.zamanarabic.com/category/sport/">رياضة</a></li>
<li id="menu-item-3104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3104"><a href="https://www.zamanarabic.com/category/culture/culture-and-arts/islamic/">نفحات</a></li>
<li id="menu-item-4643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-4643"><a href="https://www.zamanarabic.com/category/reports/">تقارير</a>
<ul class="sub-menu">
	<li id="menu-item-200812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200812"><a href="https://www.zamanarabic.com/%d8%aa%d8%ad%d9%85%d9%8a%d9%84-%d9%85%d9%84%d9%81%d8%a7%d8%aa-pdf/">تحميل ملفات PDF</a></li>
	<li id="menu-item-7287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7287"><a href="https://www.zamanarabic.com/category/files/">ملفات</a></li>
</ul>
</li>
<li id="menu-item-3103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3103"><a href="https://www.zamanarabic.com/category/health/">صحة</a></li>
<li id="menu-item-2971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2971"><a href="https://www.zamanarabic.com/category/videos/">فيديو</a></li>
<li id="menu-item-7286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-7286"><a href="https://www.zamanarabic.com/category/others/">المزيد</a>
<ul class="sub-menu">
	<li id="menu-item-3760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3760"><a href="https://www.zamanarabic.com/category/technology/">علوم وتكنولوجيا</a></li>
	<li id="menu-item-166156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166156"><a href="https://www.zamanarabic.com/category/entertaintment/">ترفيه</a></li>
	<li id="menu-item-166157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166157"><a href="https://www.zamanarabic.com/category/turkish-cuisine/">المطبخ التركي</a></li>
	<li id="menu-item-182715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182715"><a href="https://www.zamanarabic.com/ownership/">Ownership</a></li>
</ul>
</li>
</ul></div>
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/zamanarabic" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/zamanarabic" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target="_blank"></a></li>
        <li class="pin"><a href="https://www.pinterest.com/zamanarabic" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        <li class="rss"><a href="https://www.zamanarabic.com/feed/" target="_blank"></a></li>    
    <li ><a class="vector_icon" rel="enotype-icon-instagram" href="https://www.instagram.com/zamanarabic/" target="_blank"><i class="enotype-icon-instagram"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="https://www.zamanarabic.com">
                                                            <img src="https://www.zamanarabic.com/wp-content/uploads/2017/11/logo.jpeg" width="195px" height="46px" alt="">
                                                            </a>
                        </div>
                        
                        <div class="copyrights">جريدة زمان التركية - Copyright © 2016 The Turkish ZAMAN Newspaper - zamanarabic.com</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=11563872;
			var sc_security="56d54a7c";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11563872/0/56d54a7c/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
					<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"https:\/\/www.zamanarabic.com\/wp-admin\/admin-ajax.php","nonce":"2f0a5b1273","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"\u0644\u0627 \u0645\u0632\u064a\u062f \u0645\u0646 \u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a","homeUrl":"https:\/\/www.zamanarabic.com","viewAll":"\u0627\u0638\u0647\u0631 \u062c\u0645\u064a\u0639 \u0627\u0644\u0646\u062a\u0627\u0626\u062c","noResults":"\u0622\u0633\u0641\u060c \u0644\u0627 \u064a\u0648\u062c\u062f \u0645\u0642\u0627\u0644\u0627\u062a \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631 \u0627\u0644\u062e\u0627\u0635\u0647 \u0628\u0643","postid":"211169"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
	<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o06ot');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 317/326 objects using memcache
Page Caching using memcache 

Served from: www.zamanarabic.com @ 2020-02-24 12:05:13 by W3 Total Cache
-->