<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zamanarabic.com/xmlrpc.php" />
	<script data-ad-client="ca-pub-8303878390641828" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <meta property="og:type" content="article">
<meta property="og:title" content="الاتحاد الأوروبي يدعو أردوغان لعلاقة هادئة مع التكتل">
<meta property="og:site_name" content="جريدة زمان التركية">
<meta property="og:description" content="أنقرة (زمان التركية)- دعا الاتحاد الأوروبي تركيا لتهيئة الظروف من أجل إقامة علاقة هادئة مع التكتل، بعد أن شهد العام">
<meta property="og:url" content="https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/">
<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2021/03/nb.png">
<meta property="og:image:height" content="380">
<meta property="og:image:width" content="692">
<meta property="article:published_time" content="2021-03-20T12:27:58+00:00">
<meta property="article:modified_time" content="2021-03-20T12:27:58+00:00">
<meta property="article:section" content="العالم">
<meta property="article:tag" content="أوروبا">
<meta property="article:tag" content="الاتحاد الأوربي">
<meta property="article:tag" content="تركيا">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="الاتحاد الأوروبي يدعو أردوغان لعلاقة هادئة مع التكتل">
<meta name="twitter:description" content="أنقرة (زمان التركية)- دعا الاتحاد الأوروبي تركيا لتهيئة الظروف من أجل إقامة علاقة هادئة مع التكتل، بعد أن شهد العام">
<meta name="twitter:url" content="https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.zamanarabic.com/wp-content/uploads/2021/03/nb.png">
<meta name="twitter:image:width" content="692">
<meta name="twitter:image:height" content="380">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>الاتحاد الأوروبي يدعو أردوغان لعلاقة هادئة مع التكتل - جريدة زمان التركية</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zamanarabic.com/2021/03/20/الاتحاد-الأوروبي-يدعو-أردوغان-لعلاقة/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الاتحاد الأوروبي يدعو أردوغان لعلاقة هادئة مع التكتل - جريدة زمان التركية" />
	<meta property="og:description" content="أنقرة (زمان التركية)- دعا الاتحاد الأوروبي تركيا لتهيئة الظروف من أجل إقامة علاقة هادئة مع التكتل، بعد أن شهد العام الماضي تصاعدا في التوتر بين تركيا واليونان وقبرص وفرنسا، على وجه الخصوص. ذات صلة مقرر بالبرلمان الأوروبي: إغلاق الحزب الكردي يعزز الاتجاه الاستبدادي في تركيا تركيا.. منع 3 متوفيين من العمل السياسي! أردوغان يسحب تركيا [&hellip;]" />
	<meta property="og:url" content="https://www.zamanarabic.com/2021/03/20/الاتحاد-الأوروبي-يدعو-أردوغان-لعلاقة/" />
	<meta property="og:site_name" content="جريدة زمان التركية" />
	<meta property="article:published_time" content="2021-03-20T12:27:58+00:00" />
	<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2021/03/nb.png" />
	<meta property="og:image:width" content="692" />
	<meta property="og:image:height" content="380" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zamanarabic.com/#website","url":"https://www.zamanarabic.com/","name":"\u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","description":"\u0645\u062a\u062e\u0635\u0635\u0629 \u0641\u064a \u0623\u062e\u0628\u0627\u0631 \u062a\u0631\u0643\u064a\u0627","potentialAction":[{"@type":"SearchAction","target":"https://www.zamanarabic.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/#primaryimage","inLanguage":"ar","url":"https://www.zamanarabic.com/wp-content/uploads/2021/03/nb.png","width":692,"height":380},{"@type":"WebPage","@id":"https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/#webpage","url":"https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/","name":"\u0627\u0644\u0627\u062a\u062d\u0627\u062f \u0627\u0644\u0623\u0648\u0631\u0648\u0628\u064a \u064a\u062f\u0639\u0648 \u0623\u0631\u062f\u0648\u063a\u0627\u0646 \u0644\u0639\u0644\u0627\u0642\u0629 \u0647\u0627\u062f\u0626\u0629 \u0645\u0639 \u0627\u0644\u062a\u0643\u062a\u0644 - \u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","isPartOf":{"@id":"https://www.zamanarabic.com/#website"},"primaryImageOfPage":{"@id":"https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/#primaryimage"},"datePublished":"2021-03-20T12:27:58+00:00","dateModified":"2021-03-20T12:27:58+00:00","author":{"@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/"]}]},{"@type":["Person"],"@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6","name":"\u0645\u062d\u0645\u0648\u062f \u0641\u062a\u062d\u064a"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; الخلاصة" href="https://www.zamanarabic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; خلاصة التعليقات" href="https://www.zamanarabic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; الاتحاد الأوروبي يدعو أردوغان لعلاقة هادئة مع التكتل خلاصة التعليقات" href="https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zamanarabic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='exchrates_style-css'  href='https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates/assets/lbi-exchrates-style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mstoreapp-blog-css'  href='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/css/mstoreapp-blog-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.zamanarabic.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-rtl-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/rtl.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/js/mstoreapp-blog-public.js?ver=1.0.0' id='mstoreapp-blog-js'></script>
<link rel="https://api.w.org/" href="https://www.zamanarabic.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zamanarabic.com/wp-json/wp/v2/posts/239871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zamanarabic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zamanarabic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.zamanarabic.com/?p=239871' />
<link rel="alternate" type="application/json+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F03%2F20%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2584%25d8%25b9%25d9%2584%25d8%25a7%25d9%2582%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F03%2F20%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2584%25d8%25b9%25d9%2584%25d8%25a7%25d9%2582%25d8%25a9%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '731816624105549', {}, {
    "agent": "wordpress-5.6.2-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=731816624105549&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zamanarabic.com\/#organization","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/zamanarabic","https:\/\/twitter.com\/zamanarabic","https:\/\/www.instagram.com\/zamanarabic\/","https:\/\/www.youtube.com\/channel\/UCK39enuXy_2g3Yl86x2ERGQ\/videos"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zamanarabic.com\/#website","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zamanarabic.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_slider_type_5.jeg_col_2o3 .jeg_slide_caption {
    width: calc(100% - 40px);
    right: 20px;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_category {
    display: none;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_meta {
	display: none;
}

.owl-carousel .owl-prev::before {
    content: "\f104" !important;
}

.owl-carousel .owl-next::before {
    content: "\f105" !important;
}

.entry-content .content-inner {
	text-align: justify !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="rtl post-template-default single single-post postid-239871 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle">
                        <span class="slider round"></span>
                    </label>
                 </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li id="menu-item-227950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/">
		        <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/" data-title="الاتحاد الأوروبي يدعو أردوغان لعلاقة هادئة مع التكتل" data-id="239871"  data-prev="https://www.zamanarabic.com/2021/03/20/%d9%85%d9%82%d8%b1%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><a href='https://www.zamanarabic.com/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-15-%D9%8A%D9%88%D9%84%D9%8A%D9%88-2016/'  class='adlink ads_image '>
                                    <img src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.zamanarabic.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-12-at-1.53.46-PM.jpeg' alt='' data-pin-no-hover="true">
                                </a></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">الاتحاد الأوروبي يدعو أردوغان لعلاقة هادئة مع التكتل</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/">14:27 2021/03/20</a>
		</div>
	
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-12">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.zamanarabic.com/wp-content/uploads/2021/03/nb.png"><div class="thumbnail-container animate-lazy" style="padding-bottom:54.913%"><img width="692" height="380" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x815 size-jnews-1140x815 lazyload wp-post-image" alt="الاتحاد الأوروبي يدعو أردوغان لعلاقة هادئة مع التكتل" loading="lazy" sizes="(max-width: 692px) 100vw, 692px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/03/nb.png" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/03/nb.png 692w, https://www.zamanarabic.com/wp-content/uploads/2021/03/nb-300x165.png 300w" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F03%2F20%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2584%25d8%25b9%25d9%2584%25d8%25a7%25d9%2582%25d8%25a9%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9+%D9%87%D8%A7%D8%AF%D8%A6%D8%A9+%D9%85%D8%B9+%D8%A7%D9%84%D8%AA%D9%83%D8%AA%D9%84&url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F03%2F20%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2584%25d8%25b9%25d9%2584%25d8%25a7%25d9%2582%25d8%25a9%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9+%D9%87%D8%A7%D8%AF%D8%A6%D8%A9+%D9%85%D8%B9+%D8%A7%D9%84%D8%AA%D9%83%D8%AA%D9%84%0Ahttps%3A%2F%2Fwww.zamanarabic.com%2F2021%2F03%2F20%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2584%25d8%25b9%25d9%2584%25d8%25a7%25d9%2582%25d8%25a9%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                <div class="share-secondary">
                    <a href="/cdn-cgi/l/email-protection#0a35797f68606f697e372f4e322f4b3d2f4e332f323e2f4e322f4b3d2f4e322f4b4b2f4e322f4b4e2f4e322f4b3d2f4e322f4b4c212f4e322f4b3d2f4e332f323e2f4e322f4b392f4e332f32322f4e322f483b2f4e332f32322f4e322f4b322f4e332f324b212f4e332f324b2f4e322f4b4c2f4e322f48332f4e332f3232212f4e322f4b392f4e322f483b2f4e322f4b4c2f4e332f32322f4e322f484b2f4e322f4b3d2f4e332f323c212f4e332f323e2f4e322f48332f4e332f323e2f4e322f4b3d2f4e332f32382f4e322f4b33212f4e332f323d2f4e322f4b3d2f4e322f4b4c2f4e322f4b3c2f4e322f4b33212f4e332f323f2f4e322f4833212f4e322f4b3d2f4e332f323e2f4e322f4b4b2f4e332f32392f4e322f4b4b2f4e332f323e2c6b677a3168656e7337627e7e7a792f394b2f384c2f384c7d7d7d24706b676b646b786b686369246965672f384c383a383b2f384c3a392f384c383a2f384c2f383f6e322f383f6b3d2f383f6e332f383f323e2f383f6e322f383f6b3d2f383f6e322f383f6b6b2f383f6e322f383f6b6e2f383f6e322f383f6b3d2f383f6e322f383f6b6c272f383f6e322f383f6b3d2f383f6e332f383f323e2f383f6e322f383f6b392f383f6e332f383f32322f383f6e322f383f683b2f383f6e332f383f32322f383f6e322f383f6b322f383f6e332f383f326b272f383f6e332f383f326b2f383f6e322f383f6b6c2f383f6e322f383f68332f383f6e332f383f3232272f383f6e322f383f6b392f383f6e322f383f683b2f383f6e322f383f6b6c2f383f6e332f383f32322f383f6e322f383f686b2f383f6e322f383f6b3d2f383f6e332f383f323c272f383f6e332f383f323e2f383f6e322f383f68332f383f6e332f383f323e2f383f6e322f383f6b3d2f383f6e332f383f32382f383f6e322f383f6b332f384c" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F03%2F20%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2584%25d8%25b9%25d9%2584%25d8%25a7%25d9%2582%25d8%25a9%2F&title=%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9+%D9%87%D8%A7%D8%AF%D8%A6%D8%A9+%D9%85%D8%B9+%D8%A7%D9%84%D8%AA%D9%83%D8%AA%D9%84" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>أنقرة (زمان التركية)- دعا الاتحاد الأوروبي تركيا لتهيئة الظروف من أجل إقامة علاقة هادئة مع التكتل، بعد أن شهد العام الماضي تصاعدا في التوتر بين تركيا واليونان وقبرص وفرنسا، على وجه الخصوص.</strong></p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_239871_1_6055ea5ad675e   " data-unique="jnews_module_239871_1_6055ea5ad675e">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> ذات صلة</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/20/%d9%85%d9%82%d8%b1%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/">مقرر بالبرلمان الأوروبي: إغلاق الحزب الكردي يعزز الاتجاه الاستبدادي في تركيا</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86%d8%b9-3-%d9%85%d8%aa%d9%88%d9%81%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/">تركيا.. منع 3 متوفيين من العمل السياسي!</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/20/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b3%d8%ad%d8%a8-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a5%d8%b3%d8%b7%d9%86%d8%a8%d9%88%d9%84/">أردوغان يسحب تركيا من اتفاقية إسطنبول بعدما كانت أول الموقعين!</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_239871_1_6055ea5ad675e = {"header_icon":"","first_title":" \u0630\u0627\u062a \u0635\u0644\u0629","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":239871,"include_category":"27,681","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<p>جائت الدعوى خلال لقاء جمع بين رئيس مجلس الاتحاد الأوروبي تشارلز ميشال ورئيسة المفوضية الأوروبية أورسولا فون دير لاين، مع الرئيس التركي، رجب طيب أردوغان، عبر اتصال بالفيديو أمس الجمعة.</p>
<p>يأتي ذلك قبل انعقاد القمة الأوروبية المقررة يومي 25 و26 آذار/مارس.</p>
<p>وخلال اللقاء الافتراضي، دعا ميشال ورئيسة المفوضية الأوروبية دير لاين الرئيس التركي أردوغان إلى تهيئة الظروف من أجل إقامة علاقة هادئة مع التكتل.</p>
<p>وشدد ميشال وفون دير لاين على &#8220;أهمية خفض التصعيد المستمر وبناء الثقة لإقامة علاقات أكثر إيجابية بين الاتحاد الأوروبي وتركيا&#8221; وفق ما جاء في بيان صدر بعد المحادثة.</p>
<p>كما تم خلال اللقاء مناقشة آخر التطورات في شرق المتوسط.</p>
<p>ومن جهته، أكد أردوغان على أنه يتوقع &#8220;نتائج ملموسة&#8221; في القمة الأوروبية وطالب بإطلاق &#8220;حوار رفيع المستوى&#8221;.</p>
<p>وكانت وكالة رويترز ذكرت أن الاتحاد الأوروبي جمد مخططا لإدراج المزيد من كبار المسؤولين الأتراك بمؤسسة البترول الحكومية في قائمة سوداء، مع عودة تركيا للحوار الدبلوماسي، بعد التوترات التي شهدها شرق المتوسط العام الماضي.</p>
                                
	                            
                                                                    <div class="jeg_post_tags"></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_239871_2_6055ea5ad7df8   " data-unique="jnews_module_239871_2_6055ea5ad7df8">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> ذات<strong> صلة</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/03/20/%d9%85%d9%82%d8%b1%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="مقرر بالبرلمان الأوروبي: إغلاق الحزب الكردي يعزز الاتجاه الاستبدادي في تركيا" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/03/sancez-amor-gcXv_cover-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/03/sancez-amor-gcXv_cover-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/03/sancez-amor-gcXv_cover-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2021/03/sancez-amor-gcXv_cover-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/world/" class="category-world">العالم</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/20/%d9%85%d9%82%d8%b1%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/">مقرر بالبرلمان الأوروبي: إغلاق الحزب الكردي يعزز الاتجاه الاستبدادي في تركيا</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/03/20/%d9%85%d9%82%d8%b1%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/" ><i class="fa fa-clock-o"></i> 20/03/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86%d8%b9-3-%d9%85%d8%aa%d9%88%d9%81%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="تركيا.. منع 3 متوفيين من العمل السياسي!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/03/80691-6055a2dc9c2ea-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/03/80691-6055a2dc9c2ea-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/03/80691-6055a2dc9c2ea-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86%d8%b9-3-%d9%85%d8%aa%d9%88%d9%81%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/">تركيا.. منع 3 متوفيين من العمل السياسي!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86%d8%b9-3-%d9%85%d8%aa%d9%88%d9%81%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/" ><i class="fa fa-clock-o"></i> 20/03/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/03/20/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b3%d8%ad%d8%a8-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a5%d8%b3%d8%b7%d9%86%d8%a8%d9%88%d9%84/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="أردوغان يسحب تركيا من اتفاقية إسطنبول بعدما كانت أول الموقعين!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/03/6055344255427e1048d40816-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/03/6055344255427e1048d40816-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/03/6055344255427e1048d40816-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/20/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b3%d8%ad%d8%a8-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a5%d8%b3%d8%b7%d9%86%d8%a8%d9%88%d9%84/">أردوغان يسحب تركيا من اتفاقية إسطنبول بعدما كانت أول الموقعين!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/03/20/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b3%d8%ad%d8%a8-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%85%d9%86-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d8%a5%d8%b3%d8%b7%d9%86%d8%a8%d9%88%d9%84/" ><i class="fa fa-clock-o"></i> 20/03/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/03/20/%d9%87%d9%84-%d8%aa%d8%b3%d9%84%d9%85-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%b5%d8%b1%d8%9f/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="هل تسلم تركيا الإخوان إلى مصر؟" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/03/c5cd349c-3b0f-43ec-ab64-79e594b35117-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/03/c5cd349c-3b0f-43ec-ab64-79e594b35117-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/03/c5cd349c-3b0f-43ec-ab64-79e594b35117-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/middle-east/" class="category-middle-east">الشرق الأوسط</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/20/%d9%87%d9%84-%d8%aa%d8%b3%d9%84%d9%85-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%b5%d8%b1%d8%9f/">هل تسلم تركيا الإخوان إلى مصر؟</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/03/20/%d9%87%d9%84-%d8%aa%d8%b3%d9%84%d9%85-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d8%a5%d9%84%d9%89-%d9%85%d8%b5%d8%b1%d8%9f/" ><i class="fa fa-clock-o"></i> 20/03/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-4-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%aa%d9%87%d8%b2-%d8%b4%d8%a8%d8%a7%d9%83-%d8%ba%d9%84%d8%b7%d8%a9-%d8%b3%d8%b1%d8%a7%d9%8a/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="تركيا.. 4 أهداف تهز شباك غلطة سراي" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/03/kapak_210913-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/03/kapak_210913-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/03/kapak_210913-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-4-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%aa%d9%87%d8%b2-%d8%b4%d8%a8%d8%a7%d9%83-%d8%ba%d9%84%d8%b7%d8%a9-%d8%b3%d8%b1%d8%a7%d9%8a/">تركيا.. 4 أهداف تهز شباك غلطة سراي</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-4-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%aa%d9%87%d8%b2-%d8%b4%d8%a8%d8%a7%d9%83-%d8%ba%d9%84%d8%b7%d8%a9-%d8%b3%d8%b1%d8%a7%d9%8a/" ><i class="fa fa-clock-o"></i> 20/03/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d9%84-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%84%d8%a5%d8%ba%d9%84%d8%a7/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="تركيا.. هل حان الدور على حزب الخير لإغلاقه؟" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/03/274011_480x270-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/03/274011_480x270-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/03/274011_480x270-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d9%84-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%84%d8%a5%d8%ba%d9%84%d8%a7/">تركيا.. هل حان الدور على حزب الخير لإغلاقه؟</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/03/20/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%87%d9%84-%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%af%d9%88%d8%b1-%d8%b9%d9%84%d9%89-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1-%d9%84%d8%a5%d8%ba%d9%84%d8%a7/" ><i class="fa fa-clock-o"></i> 20/03/2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_239871_2_6055ea5ad7df8 = {"header_icon":"","first_title":" \u0630\u0627\u062a","second_title":" \u0635\u0644\u0629","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":239871,"include_category":"27,681","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_22"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://www.zamanarabic.com/2021/03/20/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9/" data-title="الاتحاد الأوروبي يدعو أردوغان لعلاقة هادئة مع التكتل" data-id="239871"  data-prev="https://www.zamanarabic.com/2021/03/20/%d9%85%d9%82%d8%b1%d8%b1-%d8%a8%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="rtl post-template-default single single-post postid-239871 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.zamanarabic.com/">
                    <img class='lazyload'
                         src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         alt="جريدة زمان التركية" data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"  data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p></p>

			        </div>
		</div>                </div>
            </div>
        </div>

        <div class="jeg_footer_instagram_wrapper">
                    </div>

        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65"><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950"><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-110469689-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F03%2F20%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2584%25d8%25b9%25d9%2584%25d8%25a7%25d9%2582%25d8%25a9%2F" data-image-url="" data-title="%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9+%D9%87%D8%A7%D8%AF%D8%A6%D8%A9+%D9%85%D8%B9+%D8%A7%D9%84%D8%AA%D9%83%D8%AA%D9%84" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F03%2F20%2F%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa%25d8%25ad%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2588%25d8%25b1%25d9%2588%25d8%25a8%25d9%258a-%25d9%258a%25d8%25af%25d8%25b9%25d9%2588-%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%2584%25d8%25b9%25d9%2584%25d8%25a7%25d9%2582%25d8%25a9%2F" data-image-url="" data-title="%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF+%D8%A7%D9%84%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%84%D8%B9%D9%84%D8%A7%D9%82%D8%A9+%D9%87%D8%A7%D8%AF%D8%A6%D8%A9+%D9%85%D8%B9+%D8%A7%D9%84%D8%AA%D9%83%D8%AA%D9%84" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"ar","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"239871","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"1","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.zamanarabic.com","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.0.3' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '><a href='https://www.zamanarabic.com/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-15-%D9%8A%D9%88%D9%84%D9%8A%D9%88-2016/'  class='adlink ads_image_tablet '>
                                    <img src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.zamanarabic.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-12-at-1.53.46-PM.jpeg' alt='' data-pin-no-hover="true">
                                </a><a href='https://www.zamanarabic.com/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-15-%D9%8A%D9%88%D9%84%D9%8A%D9%88-2016/'  class='adlink ads_image_phone '>
                                    <img src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.zamanarabic.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-12-at-1.53.46-PM.jpeg' alt='' data-pin-no-hover="true">
                                </a></div></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"\\u0627\\u0644\\u0627\\u062a\\u062d\\u0627\\u062f \\u0627\\u0644\\u0623\\u0648\\u0631\\u0648\\u0628\\u064a \\u064a\\u062f\\u0639\\u0648 \\u0623\\u0631\\u062f\\u0648\\u063a\\u0627\\u0646 \\u0644\\u0639\\u0644\\u0627\\u0642\\u0629 \\u0647\\u0627\\u062f\\u0626\\u0629 \\u0645\\u0639 \\u0627\\u0644\\u062a\\u0643\\u062a\\u0644\"","published":"2021-03-20 14:27:58","updated":"2021-03-20 12:27:58"}</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 51/78 queries in 0.194 seconds using memcache

Served from: www.zamanarabic.com @ 2021-03-20 14:28:12 by W3 Total Cache
-->