<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zamanarabic.com/xmlrpc.php" />
	<script data-ad-client="ca-pub-2830191057280157" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="كم تنفق العائلة التركية إذا تناولت السميت والشاي فقط؟">
<meta property="og:site_name" content="جريدة زمان التركية">
<meta property="og:description" content="أنقرة (زمان التركية) - قالت داريا أوغور رئيسة منظمة &quot;العمل والصحة العامة&quot; التركية، إن العائلة المكونة من 4 أفراد وتعيش">
<meta property="og:url" content="https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/">
<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2022/01/0BGQkrqQgmiRoVOdcpW3UV4OEtwV4AoyaWglDoOp.jpeg">
<meta property="og:image:height" content="463">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2022-01-05T08:50:16+00:00">
<meta property="article:modified_time" content="2022-01-05T08:50:16+00:00">
<meta property="article:section" content="تركيا">
<meta property="article:tag" content="الاقتصاد التركي">
<meta property="article:tag" content="التضخم">
<meta property="article:tag" content="السميت">
<meta property="article:tag" content="تركيا">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="كم تنفق العائلة التركية إذا تناولت السميت والشاي فقط؟">
<meta name="twitter:description" content="أنقرة (زمان التركية) - قالت داريا أوغور رئيسة منظمة &quot;العمل والصحة العامة&quot; التركية، إن العائلة المكونة من 4 أفراد وتعيش">
<meta name="twitter:url" content="https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.zamanarabic.com/wp-content/uploads/2022/01/0BGQkrqQgmiRoVOdcpW3UV4OEtwV4AoyaWglDoOp.jpeg">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="463">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>كم تنفق العائلة التركية إذا تناولت السميت والشاي فقط؟ - جريدة زمان التركية</title>
	<link rel="canonical" href="https://www.zamanarabic.com/2022/01/05/كم-تنفق-العائلة-التركية-إذا-تناولت-الس/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="كم تنفق العائلة التركية إذا تناولت السميت والشاي فقط؟ - جريدة زمان التركية" />
	<meta property="og:description" content="أنقرة (زمان التركية) &#8211; قالت داريا أوغور رئيسة منظمة &#8220;العمل والصحة العامة&#8221; التركية، إن العائلة المكونة من 4 أفراد وتعيش على السميت والشاي تنفق 1980 ليرة شهريا. وأوضحت أوغور أنه إذا تناولت عائلة مكونة من 4 أفراد السميت والشاي على مدار الثلاث وجبات، فسيتعين عليهم إنفاق 1980 ليرة تركية شهريًا. ووفقًا للأرقام التي أعلنتها هيئة [&hellip;]" />
	<meta property="og:url" content="https://www.zamanarabic.com/2022/01/05/كم-تنفق-العائلة-التركية-إذا-تناولت-الس/" />
	<meta property="og:site_name" content="جريدة زمان التركية" />
	<meta property="article:published_time" content="2022-01-05T08:50:16+00:00" />
	<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2022/01/0BGQkrqQgmiRoVOdcpW3UV4OEtwV4AoyaWglDoOp.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="463" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="محمود فتحي" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقة واحدة" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zamanarabic.com/#website","url":"https://www.zamanarabic.com/","name":"\u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","description":"\u0645\u062a\u062e\u0635\u0635\u0629 \u0641\u064a \u0623\u062e\u0628\u0627\u0631 \u062a\u0631\u0643\u064a\u0627","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zamanarabic.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/#primaryimage","inLanguage":"ar","url":"https://www.zamanarabic.com/wp-content/uploads/2022/01/0BGQkrqQgmiRoVOdcpW3UV4OEtwV4AoyaWglDoOp.jpeg","contentUrl":"https://www.zamanarabic.com/wp-content/uploads/2022/01/0BGQkrqQgmiRoVOdcpW3UV4OEtwV4AoyaWglDoOp.jpeg","width":800,"height":463},{"@type":"WebPage","@id":"https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/#webpage","url":"https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/","name":"\u0643\u0645 \u062a\u0646\u0641\u0642 \u0627\u0644\u0639\u0627\u0626\u0644\u0629 \u0627\u0644\u062a\u0631\u0643\u064a\u0629 \u0625\u0630\u0627 \u062a\u0646\u0627\u0648\u0644\u062a \u0627\u0644\u0633\u0645\u064a\u062a \u0648\u0627\u0644\u0634\u0627\u064a \u0641\u0642\u0637\u061f - \u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","isPartOf":{"@id":"https://www.zamanarabic.com/#website"},"primaryImageOfPage":{"@id":"https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/#primaryimage"},"datePublished":"2022-01-05T08:50:16+00:00","dateModified":"2022-01-05T08:50:16+00:00","author":{"@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6"},"breadcrumb":{"@id":"https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.zamanarabic.com/"},{"@type":"ListItem","position":2,"name":"\u0643\u0645 \u062a\u0646\u0641\u0642 \u0627\u0644\u0639\u0627\u0626\u0644\u0629 \u0627\u0644\u062a\u0631\u0643\u064a\u0629 \u0625\u0630\u0627 \u062a\u0646\u0627\u0648\u0644\u062a \u0627\u0644\u0633\u0645\u064a\u062a \u0648\u0627\u0644\u0634\u0627\u064a \u0641\u0642\u0637\u061f"}]},{"@type":"Person","@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6","name":"\u0645\u062d\u0645\u0648\u062f \u0641\u062a\u062d\u064a","url":"https://www.zamanarabic.com/author/fathy/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; الخلاصة" href="https://www.zamanarabic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; خلاصة التعليقات" href="https://www.zamanarabic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; كم تنفق العائلة التركية إذا تناولت السميت والشاي فقط؟ خلاصة التعليقات" href="https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zamanarabic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='exchrates_style-css'  href='https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates/assets/lbi-exchrates-style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mstoreapp-blog-css'  href='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/css/mstoreapp-blog-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.zamanarabic.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-rtl-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/rtl.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/js/mstoreapp-blog-public.js?ver=1.0.0' id='mstoreapp-blog-js'></script>
<link rel="https://api.w.org/" href="https://www.zamanarabic.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zamanarabic.com/wp-json/wp/v2/posts/260615" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zamanarabic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zamanarabic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.zamanarabic.com/?p=260615' />
<link rel="alternate" type="application/json+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F01%2F05%2F%25d9%2583%25d9%2585-%25d8%25aa%25d9%2586%25d9%2581%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d8%25b0%25d8%25a7-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F01%2F05%2F%25d9%2583%25d9%2585-%25d8%25aa%25d9%2586%25d9%2581%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d8%25b0%25d8%25a7-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '731816624105549', {}, {
    "agent": "wordpress-5.8.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=731816624105549&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zamanarabic.com\/#organization","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/zamanarabic","https:\/\/twitter.com\/zamanarabic","https:\/\/www.instagram.com\/zamanarabic\/","https:\/\/www.youtube.com\/channel\/UCK39enuXy_2g3Yl86x2ERGQ\/videos"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zamanarabic.com\/#website","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zamanarabic.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_slider_type_5.jeg_col_2o3 .jeg_slide_caption {
    width: calc(100% - 40px);
    right: 20px;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_category {
    display: none;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_meta {
	display: none;
}

.owl-carousel .owl-prev::before {
    content: "\f104" !important;
}

.owl-carousel .owl-next::before {
    content: "\f105" !important;
}

.entry-content .content-inner {
	text-align: justify !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="rtl post-template-default single single-post postid-260615 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle">
                        <span class="slider round"></span>
                    </label>
                 </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li id="menu-item-227950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/">
		        <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/" data-title="كم تنفق العائلة التركية إذا تناولت السميت والشاي فقط؟" data-id="260615"  data-prev="https://www.zamanarabic.com/2022/01/05/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%85%d9%81%d8%b5%d9%88%d9%84%d8%a9-%d8%aa%d8%b9%d8%b3%d9%81%d9%8a%d8%a7-%d9%84%d8%b9%d9%85%d9%84%d9%87%d8%a7-%d8%a8%d8%b9%d8%af-%d9%88/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">كم تنفق العائلة التركية إذا تناولت السميت والشاي فقط؟</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/">10:50 2022/01/05</a>
		</div>
	
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.zamanarabic.com/wp-content/uploads/2022/01/0BGQkrqQgmiRoVOdcpW3UV4OEtwV4AoyaWglDoOp.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:61.733%"><img width="750" height="463" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="كم تنفق العائلة التركية إذا تناولت السميت والشاي فقط؟" loading="lazy" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/01/0BGQkrqQgmiRoVOdcpW3UV4OEtwV4AoyaWglDoOp-750x463.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F01%2F05%2F%25d9%2583%25d9%2585-%25d8%25aa%25d9%2586%25d9%2581%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d8%25b0%25d8%25a7-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D9%83%D9%85+%D8%AA%D9%86%D9%81%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9+%D8%A5%D8%B0%D8%A7+%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%8A%D8%AA+%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D9%8A+%D9%81%D9%82%D8%B7%D8%9F&url=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F01%2F05%2F%25d9%2583%25d9%2585-%25d8%25aa%25d9%2586%25d9%2581%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d8%25b0%25d8%25a7-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%D9%83%D9%85+%D8%AA%D9%86%D9%81%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9+%D8%A5%D8%B0%D8%A7+%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%8A%D8%AA+%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D9%8A+%D9%81%D9%82%D8%B7%D8%9F%0Ahttps%3A%2F%2Fwww.zamanarabic.com%2F2022%2F01%2F05%2F%25d9%2583%25d9%2585-%25d8%25aa%25d9%2586%25d9%2581%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d8%25b0%25d8%25a7-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                <div class="share-secondary">
                    <a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bda5c4b9a5b8b3a5c4b9a5b8b5aba5c4b8a5c1c1a5c4b9a5b8b6a5c4b9a5b8b1a5c4b9a5b8b2aba5c4b8a5c1b7a5c4b9a5b8b4a5c4b8a5c2b9a5c4b8a5c1b7a5c4b8a5c1b6a5c4b9a5b8b4a5c4b8a5c1b9aba5c4b8a5c1b7a5c4b9a5b8b4a5c4b8a5c1c1a5c4b8a5c2b1a5c4b9a5b8b3a5c4b9a5b8c1a5c4b8a5c1b9aba5c4b8a5c1b5a5c4b8a5c2b0a5c4b8a5c1b7aba5c4b8a5c1c1a5c4b9a5b8b6a5c4b8a5c1b7a5c4b9a5b8b8a5c4b9a5b8b4a5c4b8a5c1c1aba5c4b8a5c1b7a5c4b9a5b8b4a5c4b8a5c2b3a5c4b9a5b8b5a5c4b9a5b8c1a5c4b8a5c1c1aba5c4b9a5b8b8a5c4b8a5c1b7a5c4b9a5b8b4a5c4b8a5c2b4a5c4b8a5c1b7a5c4b9a5b8c1aba5c4b9a5b8b1a5c4b9a5b8b2a5c4b8a5c2b7a5c4b8a5b9c6a6e1edf0bbe2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6f7f7f7aefae1ede1eee1f2e1e2e9e3aee3efeda5b2c6b2b0b2b2a5b2c6b0b1a5b2c6b0b5a5b2c6a5b2b5e4b9a5b2b5b8b3a5b2b5e4b9a5b2b5b8b5ada5b2b5e4b8a5b2b5e1e1a5b2b5e4b9a5b2b5b8b6a5b2b5e4b9a5b2b5b8b1a5b2b5e4b9a5b2b5b8b2ada5b2b5e4b8a5b2b5e1b7a5b2b5e4b9a5b2b5b8b4a5b2b5e4b8a5b2b5e2b9a5b2b5e4b8a5b2b5e1b7a5b2b5e4b8a5b2b5e1b6a5b2b5e4b9a5b2b5b8b4a5b2b5e4b8a5b2b5e1b9ada5b2b5e4b8a5b2b5e1b7a5b2b5e4b9a5b2b5b8b4a5b2b5e4b8a5b2b5e1e1a5b2b5e4b8a5b2b5e2b1a5b2b5e4b9a5b2b5b8b3a5b2b5e4b9a5b2b5b8e1a5b2b5e4b8a5b2b5e1b9ada5b2b5e4b8a5b2b5e1b5a5b2b5e4b8a5b2b5e2b0a5b2b5e4b8a5b2b5e1b7ada5b2b5e4b8a5b2b5e1e1a5b2b5e4b9a5b2b5b8b6a5b2b5e4b8a5b2b5e1b7a5b2b5e4b9a5b2b5b8b8a5b2b5e4b9a5b2b5b8b4a5b2b5e4b8a5b2b5e1e1ada5b2b5e4b8a5b2b5e1b7a5b2b5e4b9a5b2b5b8b4a5b2b5e4b8a5b2b5e2b3a5b2c6" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F01%2F05%2F%25d9%2583%25d9%2585-%25d8%25aa%25d9%2586%25d9%2581%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d8%25b0%25d8%25a7-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%2F&title=%D9%83%D9%85+%D8%AA%D9%86%D9%81%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9+%D8%A5%D8%B0%D8%A7+%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%8A%D8%AA+%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D9%8A+%D9%81%D9%82%D8%B7%D8%9F" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>أنقرة (زمان التركية) &#8211; قالت داريا أوغور رئيسة منظمة &#8220;العمل والصحة العامة&#8221; التركية، إن العائلة المكونة من 4 أفراد وتعيش على السميت والشاي تنفق 1980 ليرة شهريا.</strong></p>
<p>وأوضحت أوغور أنه إذا تناولت عائلة مكونة من 4 أفراد السميت والشاي على مدار الثلاث وجبات، فسيتعين عليهم إنفاق 1980 ليرة تركية شهريًا.</p>
<p>ووفقًا للأرقام التي أعلنتها هيئة الإحصاء التركية، ارتفع التضخم النقدي بنسبة 13.58٪ في ديسمبر 2021 وأصبح 36.08٪ على أساس سنوي.</p>
<p>ومع ارتفاع الأسعار مؤخرًا، بات سعر السميت 2.5 ليرة تركية في المتوسط.</p>
<p>وكشف بحث تم إجرائه في ديسمبر أن خط الفقر لأسرة مكونة من 4 أفراد يبلغ 13 ألفًا و598 ليرة. وحتى في حالة زيادة رواتب موظفي الخدمة المدنية بنسبة 100 في المائة، فإن أجور العديد من الموظفين ستبقى تحت خط الفقر بكثير.</p>
<p>&nbsp;</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.zamanarabic.com/tag/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" rel="tag">الاقتصاد التركي</a><a href="https://www.zamanarabic.com/tag/%d8%a7%d9%84%d8%aa%d8%b6%d8%ae%d9%85/" rel="tag">التضخم</a><a href="https://www.zamanarabic.com/tag/%d8%a7%d9%84%d8%b3%d9%85%d9%8a%d8%aa/" rel="tag">السميت</a><a href="https://www.zamanarabic.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">تركيا</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_260615_0_61d56b0f8e314   " data-unique="jnews_module_260615_0_61d56b0f8e314">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> ذات<strong> صلة</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/01/05/%d8%b4%d9%8a%d8%ae-%d8%aa%d8%b1%d9%83%d9%8a-%d9%85%d9%86-%d9%8a%d8%af%d8%ae%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ae%d8%a7%d8%a6%d9%86/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="شيخ تركي: من يدخر الدولارات خائن!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/01/28_Subat_Muslum_Gunduz-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/01/28_Subat_Muslum_Gunduz-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/01/28_Subat_Muslum_Gunduz-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2022/01/28_Subat_Muslum_Gunduz-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/01/05/%d8%b4%d9%8a%d8%ae-%d8%aa%d8%b1%d9%83%d9%8a-%d9%85%d9%86-%d9%8a%d8%af%d8%ae%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ae%d8%a7%d8%a6%d9%86/">شيخ تركي: من يدخر الدولارات خائن!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/01/05/%d8%b4%d9%8a%d8%ae-%d8%aa%d8%b1%d9%83%d9%8a-%d9%85%d9%86-%d9%8a%d8%af%d8%ae%d8%b1-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ae%d8%a7%d8%a6%d9%86/" ><i class="fa fa-clock-o"></i> 05/01/2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/01/05/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%85%d9%81%d8%b5%d9%88%d9%84%d8%a9-%d8%aa%d8%b9%d8%b3%d9%81%d9%8a%d8%a7-%d9%84%d8%b9%d9%85%d9%84%d9%87%d8%a7-%d8%a8%d8%b9%d8%af-%d9%88/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="إعادة تركية مفصولة تعسفيا لعملها بعد وفاتها!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/01/zeynep-binen-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/01/zeynep-binen-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/01/zeynep-binen-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2022/01/zeynep-binen-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/01/05/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%85%d9%81%d8%b5%d9%88%d9%84%d8%a9-%d8%aa%d8%b9%d8%b3%d9%81%d9%8a%d8%a7-%d9%84%d8%b9%d9%85%d9%84%d9%87%d8%a7-%d8%a8%d8%b9%d8%af-%d9%88/">إعادة تركية مفصولة تعسفيا لعملها بعد وفاتها!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/01/05/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%85%d9%81%d8%b5%d9%88%d9%84%d8%a9-%d8%aa%d8%b9%d8%b3%d9%81%d9%8a%d8%a7-%d9%84%d8%b9%d9%85%d9%84%d9%87%d8%a7-%d8%a8%d8%b9%d8%af-%d9%88/" ><i class="fa fa-clock-o"></i> 05/01/2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/01/05/%d8%af%d9%85%d9%8a%d8%b1%d8%b7%d8%a7%d8%b4-%d8%b1%d8%ba%d9%85-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%a7%d8%b6%d8%b7%d9%87%d8%a7%d8%af-%d9%87/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="دميرطاش: رغم زيادة الأسعار والاضطهاد هناك أمل" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/01/selihattin-demirtas1-1024x676-1-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/01/selihattin-demirtas1-1024x676-1-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/01/selihattin-demirtas1-1024x676-1-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2022/01/selihattin-demirtas1-1024x676-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/01/05/%d8%af%d9%85%d9%8a%d8%b1%d8%b7%d8%a7%d8%b4-%d8%b1%d8%ba%d9%85-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%a7%d8%b6%d8%b7%d9%87%d8%a7%d8%af-%d9%87/">دميرطاش: رغم زيادة الأسعار والاضطهاد هناك أمل</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/01/05/%d8%af%d9%85%d9%8a%d8%b1%d8%b7%d8%a7%d8%b4-%d8%b1%d8%ba%d9%85-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d9%88%d8%a7%d9%84%d8%a7%d8%b6%d8%b7%d9%87%d8%a7%d8%af-%d9%87/" ><i class="fa fa-clock-o"></i> 05/01/2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/01/04/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%aa-50-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d8%af-%d8%a7/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="حكومة أردوغان استعادت 50% من زيادة الحد الأدنى للأجور بين عشية وضحاها" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/01/1641216696900-cemal-enginyurt-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/01/1641216696900-cemal-enginyurt-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/01/1641216696900-cemal-enginyurt-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/01/04/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%aa-50-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d8%af-%d8%a7/">حكومة أردوغان استعادت 50% من زيادة الحد الأدنى للأجور بين عشية وضحاها</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/01/04/%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%a7%d8%b3%d8%aa%d8%b9%d8%a7%d8%af%d8%aa-50-%d9%85%d9%86-%d8%b2%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%ad%d8%af-%d8%a7/" ><i class="fa fa-clock-o"></i> 04/01/2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/01/04/%d9%88%d9%88%d9%84-%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa-%d8%ac%d9%88%d8%b1%d9%86%d8%a7%d9%84-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a3%d8%a8%d9%84%d8%ba-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="وول ستريت جورنال: بن سلمان أبلغ أردوغان بإغلاق قضية خاشقجي" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/01/erdogan-depohptos_16_9_1641273930-670x371-1-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/01/erdogan-depohptos_16_9_1641273930-670x371-1-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/01/erdogan-depohptos_16_9_1641273930-670x371-1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/01/04/%d9%88%d9%88%d9%84-%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa-%d8%ac%d9%88%d8%b1%d9%86%d8%a7%d9%84-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a3%d8%a8%d9%84%d8%ba-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86/">وول ستريت جورنال: بن سلمان أبلغ أردوغان بإغلاق قضية خاشقجي</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/01/04/%d9%88%d9%88%d9%84-%d8%b3%d8%aa%d8%b1%d9%8a%d8%aa-%d8%ac%d9%88%d8%b1%d9%86%d8%a7%d9%84-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%a3%d8%a8%d9%84%d8%ba-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86/" ><i class="fa fa-clock-o"></i> 04/01/2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/01/04/%d8%b9%d9%84%d9%8a-%d8%a8%d8%a7%d8%a8%d8%a7%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d9%86%d9%87%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="علي باباجان: الحكومة تنهب المواطن" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/01/ali-babacan_-1068x541-1-350x250.jpeg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/01/ali-babacan_-1068x541-1-350x250.jpeg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/01/ali-babacan_-1068x541-1-120x86.jpeg 120w, https://www.zamanarabic.com/wp-content/uploads/2022/01/ali-babacan_-1068x541-1-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/01/04/%d8%b9%d9%84%d9%8a-%d8%a8%d8%a7%d8%a8%d8%a7%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d9%86%d9%87%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86/">علي باباجان: الحكومة تنهب المواطن</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/01/04/%d8%b9%d9%84%d9%8a-%d8%a8%d8%a7%d8%a8%d8%a7%d8%ac%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d9%86%d9%87%d8%a8-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b7%d9%86/" ><i class="fa fa-clock-o"></i> 04/01/2022</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_260615_0_61d56b0f8e314 = {"header_icon":"","first_title":" \u0630\u0627\u062a","second_title":" \u0635\u0644\u0629","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":260615,"include_category":"18,681","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://www.zamanarabic.com/2022/01/05/%d9%83%d9%85-%d8%aa%d9%86%d9%81%d9%82-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d8%b0%d8%a7-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d8%b3/" data-title="كم تنفق العائلة التركية إذا تناولت السميت والشاي فقط؟" data-id="260615"  data-prev="https://www.zamanarabic.com/2022/01/05/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%85%d9%81%d8%b5%d9%88%d9%84%d8%a9-%d8%aa%d8%b9%d8%b3%d9%81%d9%8a%d8%a7-%d9%84%d8%b9%d9%85%d9%84%d9%87%d8%a7-%d8%a8%d8%b9%d8%af-%d9%88/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar   col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://cse.google.com/cse.js?cx=b314532798ab502cf"></script>
<div class="gcse-search"></div></div></div><div class="widget widget_exchrates" id="lbi_exch_rates-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61d56b0fe379e"><h3 class="jeg_block_title"><span>Turkish Lira</span></h3></div>        <div class="currency-wraps-widget zebra">
                        <div class="lbi-currencies">
                                                    <div class="c-row even">
                                                <div class="c-symbol"><img src="https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates//assets/flags/us.png" alt="USD" title="USD"></div>
                        <div class="c-name">Us Dollar</div><div class="c-rate fs">13.2110</div>                    </div>
                    <div class="clearfix"></div>
                                    <div class="c-row">
                                                <div class="c-symbol"><img src="https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates//assets/flags/eu.png" alt="EUR" title="EUR"></div>
                        <div class="c-name">Euro</div><div class="c-rate fs">14.9170</div>                    </div>
                    <div class="clearfix"></div>
                                    <div class="c-row even">
                                                <div class="c-symbol"><img src="https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates//assets/flags/gb.png" alt="GBP" title="GBP"></div>
                        <div class="c-name">Pound Sterling</div><div class="c-rate fs">17.8545</div>                    </div>
                    <div class="clearfix"></div>
                                    <div class="c-footer">
                        <div class="c-source">Source: <a href="http://www.tcmb.gov.tr/wps/wcm/connect/tcmb+tr/tcmb+tr/main+page+site+area/bugun" target="_blank">TCMB</a></div>
                        <div class="c-date">04/01/2022</div>
                    </div>
                            </div>
        </div>
        </div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_260615_1_61d56b1046a73  normal " data-unique="jnews_module_260615_1_61d56b1046a73">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> مختارات</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/12/14/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ab%d9%85%d8%b1%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86-%d9%82%d9%84%d9%82%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="المستثمرون الألمان قلقون من انهيار الليرة" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/12/1200x675-120x86.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/12/1200x675-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2021/12/1200x675-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/12/1200x675-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/12/14/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ab%d9%85%d8%b1%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86-%d9%82%d9%84%d9%82%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84/">المستثمرون الألمان قلقون من انهيار الليرة</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/12/14/%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ab%d9%85%d8%b1%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d9%84%d9%85%d8%a7%d9%86-%d9%82%d9%84%d9%82%d9%88%d9%86-%d9%85%d9%86-%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84/" ><i class="fa fa-clock-o"></i> 14/12/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/01/05/%e2%80%8e%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%b3%d9%8a%d8%ad%d8%b2%d9%86-%d8%a8%d9%87%d8%ac%d9%84%d9%8a/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="‎تركيا.. استطلاع رأي سيحزن بهجلي" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/01/devlet-bahceli-120x86.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/01/devlet-bahceli-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2021/01/devlet-bahceli-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/01/devlet-bahceli-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/01/05/%e2%80%8e%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%b3%d9%8a%d8%ad%d8%b2%d9%86-%d8%a8%d9%87%d8%ac%d9%84%d9%8a/">‎تركيا.. استطلاع رأي سيحزن بهجلي</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/01/05/%e2%80%8e%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d8%b3%d8%aa%d8%b7%d9%84%d8%a7%d8%b9-%d8%b1%d8%a3%d9%8a-%d8%b3%d9%8a%d8%ad%d8%b2%d9%86-%d8%a8%d9%87%d8%ac%d9%84%d9%8a/" ><i class="fa fa-clock-o"></i> 05/01/2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/03/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%a8%d8%b3%d9%81%d9%88%d8%b1-%d9%8a%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d8%a8%d8%b0%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d9%88/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="رئيس جامعة البسفور يتعامل بذات الأسلوب الذي جاء به إلى المنصب" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/03/kayyum-bulu-bos-durmuyor-sosyal-bilimler-enstitusunun-basina-fizikci-yardimcisini-atadi_0f9cd-120x86.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/03/kayyum-bulu-bos-durmuyor-sosyal-bilimler-enstitusunun-basina-fizikci-yardimcisini-atadi_0f9cd-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2021/03/kayyum-bulu-bos-durmuyor-sosyal-bilimler-enstitusunun-basina-fizikci-yardimcisini-atadi_0f9cd-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2021/03/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%a8%d8%b3%d9%81%d9%88%d8%b1-%d9%8a%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d8%a8%d8%b0%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d9%88/">رئيس جامعة البسفور يتعامل بذات الأسلوب الذي جاء به إلى المنصب</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2021/03/02/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%a8%d8%b3%d9%81%d9%88%d8%b1-%d9%8a%d8%aa%d8%b9%d8%a7%d9%85%d9%84-%d8%a8%d8%b0%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d9%84%d9%88/" ><i class="fa fa-clock-o"></i> 02/03/2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_260615_1_61d56b1046a73 = {"header_icon":"","first_title":" \u0645\u062e\u062a\u0627\u0631\u0627\u062a","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"18","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_61d56b1049335"><h3 class="jeg_block_title"><span> أكثر قراءة</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2021/02/14/%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d9%85%d8%b7%d8%b9%d9%85-%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a8%d9%88%d8%b1%d8%a7%d9%82-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="إغلاق مطعم الشيف بوراق في دبي" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2021/02/czn-burakin-dubai-subesi-koronavirus-tedbirlerine-uymadigi-icin-kapatildi-TiywD8QX-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2021/02/czn-burakin-dubai-subesi-koronavirus-tedbirlerine-uymadigi-icin-kapatildi-TiywD8QX-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2021/02/czn-burakin-dubai-subesi-koronavirus-tedbirlerine-uymadigi-icin-kapatildi-TiywD8QX-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2021/02/14/%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d9%85%d8%b7%d8%b9%d9%85-%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a8%d9%88%d8%b1%d8%a7%d9%82-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a/" data-num="01">إغلاق مطعم الشيف بوراق في دبي</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F02%2F14%2F%25d8%25a5%25d8%25ba%25d9%2584%25d8%25a7%25d9%2582-%25d9%2585%25d8%25b7%25d8%25b9%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b4%25d9%258a%25d9%2581-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25a7%25d9%2582-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a8%25d9%258a%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A5%D8%BA%D9%84%D8%A7%D9%82+%D9%85%D8%B7%D8%B9%D9%85+%D8%A7%D9%84%D8%B4%D9%8A%D9%81+%D8%A8%D9%88%D8%B1%D8%A7%D9%82+%D9%81%D9%8A+%D8%AF%D8%A8%D9%8A&url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F02%2F14%2F%25d8%25a5%25d8%25ba%25d9%2584%25d8%25a7%25d9%2582-%25d9%2585%25d8%25b7%25d8%25b9%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b4%25d9%258a%25d9%2581-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25a7%25d9%2582-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a8%25d9%258a%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2019/04/18/8-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%ac%d8%b9%d9%84-%d8%a7%d9%84%d9%82%d8%b7%d8%a9-%d8%aa%d8%a3%d9%83%d9%84-%d8%b5%d8%ba%d8%a7%d8%b1%d9%87%d8%a7/" data-num="02">8 أسباب تجعل القطة تأكل صغارها</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2019%2F04%2F18%2F8-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25aa%25d8%25ac%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b7%25d8%25a9-%25d8%25aa%25d8%25a3%25d9%2583%25d9%2584-%25d8%25b5%25d8%25ba%25d8%25a7%25d8%25b1%25d9%2587%25d8%25a7%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=8+%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8+%D8%AA%D8%AC%D8%B9%D9%84+%D8%A7%D9%84%D9%82%D8%B7%D8%A9+%D8%AA%D8%A3%D9%83%D9%84+%D8%B5%D8%BA%D8%A7%D8%B1%D9%87%D8%A7&url=https%3A%2F%2Fwww.zamanarabic.com%2F2019%2F04%2F18%2F8-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25aa%25d8%25ac%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b7%25d8%25a9-%25d8%25aa%25d8%25a3%25d9%2583%25d9%2584-%25d8%25b5%25d8%25ba%25d8%25a7%25d8%25b1%25d9%2587%25d8%25a7%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2021/12/16/%d8%a7%d9%84%d8%a8%d9%84%d8%ba%d8%a7%d8%b1-%d9%8a%d8%aa%d8%af%d9%81%d9%82%d9%88%d9%86-%d8%a5%d9%84%d9%89-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%86%d9%87%d9%8a%d8%a7%d8%b1/" data-num="03">البلغار يتدفقون إلى تركيا بسبب انهيار الليرة أمام عملتهم</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F16%2F%25d8%25a7%25d9%2584%25d8%25a8%25d9%2584%25d8%25ba%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25aa%25d8%25af%25d9%2581%25d9%2582%25d9%2588%25d9%2586-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25a7%25d9%2586%25d9%2587%25d9%258a%25d8%25a7%25d8%25b1%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%A8%D9%84%D8%BA%D8%A7%D8%B1+%D9%8A%D8%AA%D8%AF%D9%81%D9%82%D9%88%D9%86+%D8%A5%D9%84%D9%89+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%A8%D8%B3%D8%A8%D8%A8+%D8%A7%D9%86%D9%87%D9%8A%D8%A7%D8%B1+%D8%A7%D9%84%D9%84%D9%8A%D8%B1%D8%A9+%D8%A3%D9%85%D8%A7%D9%85+%D8%B9%D9%85%D9%84%D8%AA%D9%87%D9%85&url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F16%2F%25d8%25a7%25d9%2584%25d8%25a8%25d9%2584%25d8%25ba%25d8%25a7%25d8%25b1-%25d9%258a%25d8%25aa%25d8%25af%25d9%2581%25d9%2582%25d9%2588%25d9%2586-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a8%25d8%25b3%25d8%25a8%25d8%25a8-%25d8%25a7%25d9%2586%25d9%2587%25d9%258a%25d8%25a7%25d8%25b1%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2021/12/07/%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d9%84%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9%d8%aa-%d8%a5%d9%84%d9%89-%d8%a3%d8%af%d9%86%d9%89/" data-num="04">المركزي التركي: الليرة تراجعت إلى أدنى قيمة على الإطلاق</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F07%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d9%2583%25d8%25b2%25d9%258a-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d9%2584%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ac%25d8%25b9%25d8%25aa-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a3%25d8%25af%25d9%2586%25d9%2589%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D9%84%D9%8A%D8%B1%D8%A9+%D8%AA%D8%B1%D8%A7%D8%AC%D8%B9%D8%AA+%D8%A5%D9%84%D9%89+%D8%A3%D8%AF%D9%86%D9%89+%D9%82%D9%8A%D9%85%D8%A9+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A5%D8%B7%D9%84%D8%A7%D9%82&url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F12%2F07%2F%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d9%2583%25d8%25b2%25d9%258a-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d9%2584%25d9%258a%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25b1%25d8%25a7%25d8%25ac%25d8%25b9%25d8%25aa-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a3%25d8%25af%25d9%2586%25d9%2589%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2020/09/27/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%ad%d8%b8%d8%b1-%d8%af%d8%ae%d9%88%d9%84-%d9%85%d9%86%d8%aa%d8%ac%d8%a7%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d8%a3%d8%b3/" data-num="05">السعودية تحظر دخول منتجات تركية إلى أسواقها</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F09%2F27%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25b8%25d8%25b1-%25d8%25af%25d8%25ae%25d9%2588%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a3%25d8%25b3%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D8%AA%D8%AD%D8%B8%D8%B1+%D8%AF%D8%AE%D9%88%D9%84+%D9%85%D9%86%D8%AA%D8%AC%D8%A7%D8%AA+%D8%AA%D8%B1%D9%83%D9%8A%D8%A9+%D8%A5%D9%84%D9%89+%D8%A3%D8%B3%D9%88%D8%A7%D9%82%D9%87%D8%A7&url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F09%2F27%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25b8%25d8%25b1-%25d8%25af%25d8%25ae%25d9%2588%25d9%2584-%25d9%2585%25d9%2586%25d8%25aa%25d8%25ac%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d9%2584%25d9%2589-%25d8%25a3%25d8%25b3%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="rtl post-template-default single single-post postid-260615 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.zamanarabic.com/">
                    <img class='lazyload'
                         src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         alt="جريدة زمان التركية" data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"  data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p></p>

			        </div>
		</div>                </div>
            </div>
        </div>

        <div class="jeg_footer_instagram_wrapper">
                    </div>

        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65"><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69"><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950"><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-110469689-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F01%2F05%2F%25d9%2583%25d9%2585-%25d8%25aa%25d9%2586%25d9%2581%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d8%25b0%25d8%25a7-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%2F" data-image-url="" data-title="%D9%83%D9%85+%D8%AA%D9%86%D9%81%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9+%D8%A5%D8%B0%D8%A7+%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%8A%D8%AA+%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D9%8A+%D9%81%D9%82%D8%B7%D8%9F" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F01%2F05%2F%25d9%2583%25d9%2585-%25d8%25aa%25d9%2586%25d9%2581%25d9%2582-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25a7%25d8%25a6%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25a5%25d8%25b0%25d8%25a7-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25b3%2F" data-image-url="" data-title="%D9%83%D9%85+%D8%AA%D9%86%D9%81%D9%82+%D8%A7%D9%84%D8%B9%D8%A7%D8%A6%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A9+%D8%A5%D8%B0%D8%A7+%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA+%D8%A7%D9%84%D8%B3%D9%85%D9%8A%D8%AA+%D9%88%D8%A7%D9%84%D8%B4%D8%A7%D9%8A+%D9%81%D9%82%D8%B7%D8%9F" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ar","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"260615","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"1","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.zamanarabic.com","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.0.3' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"\\u0643\\u0645 \\u062a\\u0646\\u0641\\u0642 \\u0627\\u0644\\u0639\\u0627\\u0626\\u0644\\u0629 \\u0627\\u0644\\u062a\\u0631\\u0643\\u064a\\u0629 \\u0625\\u0630\\u0627 \\u062a\\u0646\\u0627\\u0648\\u0644\\u062a \\u0627\\u0644\\u0633\\u0645\\u064a\\u062a \\u0648\\u0627\\u0644\\u0634\\u0627\\u064a \\u0641\\u0642\\u0637\\u061f\"","published":"2022-01-05 10:50:16","updated":"2022-01-05 08:50:16"}</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 76/108 queries in 1.436 seconds using memcache

Served from: www.zamanarabic.com @ 2022-01-05 11:55:29 by W3 Total Cache
-->