<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zamanarabic.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="رئيس وزراء اليونان يحذر تركيا">
<meta property="og:site_name" content="جريدة زمان التركية">
<meta property="og:description" content="أثينا (زمان التركية) - دعا رئيس وزراء اليونان، كيرياكوس ميتشوتاكيس، تركيا للتصرف بـ&quot;عقلانية&quot; في ظل التوترات التي تشهدها منطقة شرق">
<meta property="og:url" content="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">
<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2020/08/TR_ba998.jpg">
<meta property="og:image:height" content="400">
<meta property="og:image:width" content="845">
<meta property="article:published_time" content="2020-08-13T09:33:18+00:00">
<meta property="article:modified_time" content="2020-08-13T09:33:18+00:00">
<meta property="article:section" content="العالم">
<meta property="article:tag" content="أوروتش رئيس">
<meta property="article:tag" content="التنقيب التركي">
<meta property="article:tag" content="اليونان">
<meta property="article:tag" content="تركيا واليونان">
<meta property="article:tag" content="تركيا ومصر">
<meta property="article:tag" content="شرق المتوسط">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="رئيس وزراء اليونان يحذر تركيا">
<meta name="twitter:description" content="أثينا (زمان التركية) - دعا رئيس وزراء اليونان، كيرياكوس ميتشوتاكيس، تركيا للتصرف بـ&quot;عقلانية&quot; في ظل التوترات التي تشهدها منطقة شرق">
<meta name="twitter:url" content="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.zamanarabic.com/wp-content/uploads/2020/08/TR_ba998.jpg">
<meta name="twitter:image:width" content="845">
<meta name="twitter:image:height" content="400">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>رئيس وزراء اليونان يحذر تركيا - جريدة زمان التركية</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.zamanarabic.com/2020/08/13/رئيس-وزراء-اليونان-يحذر-تركيا/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="رئيس وزراء اليونان يحذر تركيا - جريدة زمان التركية" />
	<meta property="og:description" content="أثينا (زمان التركية) &#8211; دعا رئيس وزراء اليونان، كيرياكوس ميتشوتاكيس، تركيا للتصرف بـ&#8221;عقلانية&#8221; في ظل التوترات التي تشهدها منطقة شرق المتوسط، محذرًا من وقوع صدامات عسكرية. ذات صلة 1098 فقدوا حياتهم بحوادث العمل في تركيا خلال 7 أشهر صحيفة: تركيا قد توسط روسيا للتفاهم مع مصر رجل دين مقرب من أردوغان يعترف بسيطرة الرشوة على [&hellip;]" />
	<meta property="og:url" content="https://www.zamanarabic.com/2020/08/13/رئيس-وزراء-اليونان-يحذر-تركيا/" />
	<meta property="og:site_name" content="جريدة زمان التركية" />
	<meta property="article:published_time" content="2020-08-13T09:33:18+00:00" />
	<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2020/08/TR_ba998.jpg" />
	<meta property="og:image:width" content="845" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zamanarabic.com/#website","url":"https://www.zamanarabic.com/","name":"\u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","description":"\u0645\u062a\u062e\u0635\u0635\u0629 \u0641\u064a \u0623\u062e\u0628\u0627\u0631 \u062a\u0631\u0643\u064a\u0627","potentialAction":[{"@type":"SearchAction","target":"https://www.zamanarabic.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/#primaryimage","inLanguage":"ar","url":"https://www.zamanarabic.com/wp-content/uploads/2020/08/TR_ba998.jpg","width":845,"height":400},{"@type":"WebPage","@id":"https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/#webpage","url":"https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/","name":"\u0631\u0626\u064a\u0633 \u0648\u0632\u0631\u0627\u0621 \u0627\u0644\u064a\u0648\u0646\u0627\u0646 \u064a\u062d\u0630\u0631 \u062a\u0631\u0643\u064a\u0627 - \u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","isPartOf":{"@id":"https://www.zamanarabic.com/#website"},"primaryImageOfPage":{"@id":"https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/#primaryimage"},"datePublished":"2020-08-13T09:33:18+00:00","dateModified":"2020-08-13T09:33:18+00:00","author":{"@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/"]}]},{"@type":["Person"],"@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6","name":"\u0645\u062d\u0645\u0648\u062f \u0641\u062a\u062d\u064a"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; الخلاصة" href="https://www.zamanarabic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; خلاصة التعليقات" href="https://www.zamanarabic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; رئيس وزراء اليونان يحذر تركيا خلاصة التعليقات" href="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zamanarabic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mstoreapp-blog-css'  href='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/css/mstoreapp-blog-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.zamanarabic.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-rtl-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/rtl.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/js/mstoreapp-blog-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.zamanarabic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zamanarabic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zamanarabic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.zamanarabic.com/?p=222645' />
<link rel="alternate" type="application/json+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F13%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b0%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F13%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b0%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zamanarabic.com\/#organization","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/zamanarabic","https:\/\/twitter.com\/zamanarabic","https:\/\/www.instagram.com\/zamanarabic\/","https:\/\/www.youtube.com\/channel\/UCK39enuXy_2g3Yl86x2ERGQ\/videos"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zamanarabic.com\/#website","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zamanarabic.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_slider_type_5.jeg_col_2o3 .jeg_slide_caption {
    width: calc(100% - 40px);
    right: 20px;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_category {
    display: none;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_meta {
	display: none;
}

.owl-carousel .owl-prev::before {
    content: "\f104" !important;
}

.owl-carousel .owl-next::before {
    content: "\f105" !important;
}

.entry-content .content-inner {
	text-align: justify !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="rtl post-template-default single single-post postid-222645 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle">
                        <span class="slider round"></span>
                    </label>
                 </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li id="menu-item-221063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221063 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/allnews/">جميع الأخبار</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221063 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/allnews/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/">
		        <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" data-title="رئيس وزراء اليونان يحذر تركيا" data-id="222645"  data-prev="https://www.zamanarabic.com/2020/08/13/1098-%d9%81%d9%82%d8%af%d9%88%d8%a7-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87%d9%85-%d8%a8%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%ae%d9%84/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><a href='https://www.zamanarabic.com/%D8%A7%D9%86%D9%82%D9%84%D8%A7%D8%A8-15-%D9%8A%D9%88%D9%84%D9%8A%D9%88-2016/'  class='adlink ads_image '>
                                    <img src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://www.zamanarabic.com/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-12-at-1.53.46-PM.jpeg' alt='' data-pin-no-hover="true">
                                </a></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">رئيس وزراء اليونان يحذر تركيا</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/">11:33 2020/08/13</a>
		</div>
	
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.zamanarabic.com/wp-content/uploads/2020/08/TR_ba998.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.333%"><img width="750" height="400" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="رئيس وزراء اليونان يحذر تركيا" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/08/TR_ba998-750x400.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F13%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b0%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86+%D9%8A%D8%AD%D8%B0%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7&url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F13%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b0%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86+%D9%8A%D8%AD%D8%B0%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%0Ahttps%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F13%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b0%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                <div class="share-secondary">
                    <a href="/cdn-cgi/l/email-protection#556a2620373f3036216870116d70176470116d70146370116c706d1470116d7017667e70116c706d6d70116d70176770116d70176470116d70146270116d7014647e70116d70146270116c706d6170116c706d1470116c706d6d70116c706d6370116d70146270116c706d637e70116c706d1470116d70141170116d70176570116d7017647e70116d70141470116d70176470116c706d6670116c706d1470116d701462733438256e373a312c683d212125267066147067137067132222227b2f3438343b342734373c367b363a3870671367656765706713656d7067136466706713706760316d7067603764706760316d7067603463706760316c7067606d34706760316d706760376678706760316c7067606d6d706760316d7067603767706760316d7067603764706760316d7067603462706760316d706760346478706760316d7067603462706760316c7067606d61706760316c7067606d34706760316c7067606d6d706760316c7067606d63706760316d7067603462706760316c7067606d6378706760316c7067606d34706760316d7067603431706760316d7067603765706760316d706760376478706760316d7067603434706760316d7067603764706760316c7067606d66706760316c7067606d34706760316d7067603462706713" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F13%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b0%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%2F&title=%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86+%D9%8A%D8%AD%D8%B0%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>أثينا (زمان التركية) &#8211; دعا رئيس وزراء اليونان، كيرياكوس ميتشوتاكيس، تركيا للتصرف بـ&#8221;عقلانية&#8221; في ظل التوترات التي تشهدها منطقة شرق المتوسط، محذرًا من وقوع صدامات عسكرية.</strong></p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_222645_1_5f3508f918c25   " data-unique="jnews_module_222645_1_5f3508f918c25">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> ذات صلة</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/08/13/1098-%d9%81%d9%82%d8%af%d9%88%d8%a7-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87%d9%85-%d8%a8%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%ae%d9%84/">1098 فقدوا حياتهم بحوادث العمل في تركيا خلال 7 أشهر</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/08/13/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%82%d8%af-%d8%aa%d9%88%d8%b3%d8%b7-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d9%85%d8%b5/">صحيفة: تركيا قد توسط روسيا للتفاهم مع مصر</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%ac%d9%84-%d8%af%d9%8a%d9%86-%d9%85%d9%82%d8%b1%d8%a8-%d9%85%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%a7%d9%84/">رجل دين مقرب من أردوغان يعترف بسيطرة الرشوة على تركيا</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_222645_1_5f3508f918c25 = {"header_icon":"","first_title":" \u0630\u0627\u062a \u0635\u0644\u0629","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":222645,"include_category":"27,681","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
            </div>
            </div>
                    </div>
<p>كيرياكوس ميتشوتاكيس قال في تحذيره لتركيا على خلفية إصرارها على التنقيب في المياه المحيطة بجزيرة قبرص المتنازع عليها: &#8220;نتمنى أن يتم إعمال المنطق في النهاية لدى جارتنا. بهذا سيكون بإمكاننا بدء حوار حقيقي&#8221;.</p>
<p>وأضاف ميتشوتاكيس أن التحركات العسكرية المكثفة في شرق المتوسط قد تؤدي إلى خطر وقوع صدامات وحوادث، مؤكدًا أن اليونان لا تؤيد ارتفاع حدة التوترات، وأن بلاده لن تقف مكتوفة الأيدي أمام أي عمليات استفزازية.</p>
<p>تصريحات رئيس الوزراء اليوناني كيرياكوس ميتشوتاكيس جاءت عقب إعلان تركيا إرسال سفينة المسح السيزمي أوروتش رئيس إلى محيط جزر يونانية للتنقيب عن البترول والغاز الطبيعي، يرافقها قطع حربية تابعة للقوات البحرية.</p>
<p>وجاء التحرك التركي عقب إعلان اليونان ومصر إبرام اتفاق بحري يحدد مناطق الصلاحية الاقتصادية لكل منهما في البحر المتوسط.</p>
<p>ويعقد الاتحاد الاوروبي، الجمعة اجتماعا استثنائي لمجلس الشؤون الخارجية استجابة لطلب اليونان، بعد إعلان تركيا التنقيب في شرق المتوسط.</p>
<p>وأعلن الممثل الأعلى للأمن والسياسة الخارجية في جوزيب بوريل أنه في تغريدة عبر تويتر أن اجتماع وزراء الخارجية الأوروبيين سيناقش “القضايا العاجلة” حيث “سنتناول الوضع في شرق البحر الأبيض المتوسط والانتخابات الرئاسية البيلاروسية والتطورات في لبنان”.</p>
<p>&#8211;</p>
                                
	                            
                                                                    <div class="jeg_post_tags"></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_222645_2_5f3508f919da3   " data-unique="jnews_module_222645_2_5f3508f919da3">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> ذات<strong> صلة</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/08/13/1098-%d9%81%d9%82%d8%af%d9%88%d8%a7-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87%d9%85-%d8%a8%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%ae%d9%84/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="1098 فقدوا حياتهم بحوادث العمل في تركيا خلال 7 أشهر" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/08/a3a14c38-fe58-4c68-b52a-1ccf9e977f99-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/08/a3a14c38-fe58-4c68-b52a-1ccf9e977f99-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2020/08/a3a14c38-fe58-4c68-b52a-1ccf9e977f99-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/08/13/1098-%d9%81%d9%82%d8%af%d9%88%d8%a7-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87%d9%85-%d8%a8%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%ae%d9%84/">1098 فقدوا حياتهم بحوادث العمل في تركيا خلال 7 أشهر</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/08/13/1098-%d9%81%d9%82%d8%af%d9%88%d8%a7-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87%d9%85-%d8%a8%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%ae%d9%84/" ><i class="fa fa-clock-o"></i> 13/08/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/08/13/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%82%d8%af-%d8%aa%d9%88%d8%b3%d8%b7-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d9%85%d8%b5/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="صحيفة: تركيا قد توسط روسيا للتفاهم مع مصر" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/08/858c5143-a1fc-44f1-8753-ba56e9264d36-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/08/858c5143-a1fc-44f1-8753-ba56e9264d36-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2020/08/858c5143-a1fc-44f1-8753-ba56e9264d36-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/08/13/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%82%d8%af-%d8%aa%d9%88%d8%b3%d8%b7-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d9%85%d8%b5/">صحيفة: تركيا قد توسط روسيا للتفاهم مع مصر</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/08/13/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%82%d8%af-%d8%aa%d9%88%d8%b3%d8%b7-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%84%d9%84%d8%aa%d9%81%d8%a7%d9%87%d9%85-%d9%85%d8%b9-%d9%85%d8%b5/" ><i class="fa fa-clock-o"></i> 13/08/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%ac%d9%84-%d8%af%d9%8a%d9%86-%d9%85%d9%82%d8%b1%d8%a8-%d9%85%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%a7%d9%84/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="رجل دين مقرب من أردوغان يعترف بسيطرة الرشوة على تركيا" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/08/kapak_163736-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/08/kapak_163736-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2020/08/kapak_163736-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%ac%d9%84-%d8%af%d9%8a%d9%86-%d9%85%d9%82%d8%b1%d8%a8-%d9%85%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%a7%d9%84/">رجل دين مقرب من أردوغان يعترف بسيطرة الرشوة على تركيا</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%ac%d9%84-%d8%af%d9%8a%d9%86-%d9%85%d9%82%d8%b1%d8%a8-%d9%85%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b9%d8%aa%d8%b1%d9%81-%d8%a8%d8%b3%d9%8a%d8%b7%d8%b1%d8%a9-%d8%a7%d9%84/" ><i class="fa fa-clock-o"></i> 13/08/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/08/13/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%b7%d9%84%d8%b9-%d9%85%d8%b5%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ad%d8%a7%d8%af%d8%ab-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="العراق يطلع مصر على تفاصيل حادث استهداف تركيا حرس الحدود" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/08/EfO7BrcWoAIaG5U-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/08/EfO7BrcWoAIaG5U-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2020/08/EfO7BrcWoAIaG5U-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/middle-east/" class="category-middle-east">الشرق الأوسط</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/08/13/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%b7%d9%84%d8%b9-%d9%85%d8%b5%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ad%d8%a7%d8%af%d8%ab-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7/">العراق يطلع مصر على تفاصيل حادث استهداف تركيا حرس الحدود</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/08/13/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%b7%d9%84%d8%b9-%d9%85%d8%b5%d8%b1-%d8%b9%d9%84%d9%89-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%ad%d8%a7%d8%af%d8%ab-%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7/" ><i class="fa fa-clock-o"></i> 13/08/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/08/13/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b1%d8%af-%d8%b9/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="مجلس الأمن الوطني في العراق يبحث الرد على عدوان تركيا" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/08/Doc-P-316091-637021567267507424-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/08/Doc-P-316091-637021567267507424-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2020/08/Doc-P-316091-637021567267507424-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2020/08/Doc-P-316091-637021567267507424-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/middle-east/" class="category-middle-east">الشرق الأوسط</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/08/13/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b1%d8%af-%d8%b9/">مجلس الأمن الوطني في العراق يبحث الرد على عدوان تركيا</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/08/13/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b1%d8%af-%d8%b9/" ><i class="fa fa-clock-o"></i> 13/08/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/08/13/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b4%d8%ba%d9%84%d9%86%d8%a7-%d8%a8%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="تركيا.. رئيس حزب: أردوغان يشغلنا بقضايا مصطنعة!" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/08/439266-1605970438-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/08/439266-1605970438-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2020/08/439266-1605970438-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2020/08/439266-1605970438-750x536.jpg 750w, https://www.zamanarabic.com/wp-content/uploads/2020/08/439266-1605970438-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/08/13/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b4%d8%ba%d9%84%d9%86%d8%a7-%d8%a8%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">تركيا.. رئيس حزب: أردوغان يشغلنا بقضايا مصطنعة!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/08/13/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d8%b4%d8%ba%d9%84%d9%86%d8%a7-%d8%a8%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/" ><i class="fa fa-clock-o"></i> 13/08/2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_222645_2_5f3508f919da3 = {"header_icon":"","first_title":" \u0630\u0627\u062a","second_title":" \u0635\u0644\u0629","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":222645,"include_category":"27,681","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://www.zamanarabic.com/2020/08/13/%d8%b1%d8%a6%d9%8a%d8%b3-%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7%d9%86-%d9%8a%d8%ad%d8%b0%d8%b1-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" data-title="رئيس وزراء اليونان يحذر تركيا" data-id="222645"  data-prev="https://www.zamanarabic.com/2020/08/13/1098-%d9%81%d9%82%d8%af%d9%88%d8%a7-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87%d9%85-%d8%a8%d8%ad%d9%88%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%ae%d9%84/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar   col-md-4">
    <div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_222645_3_5f3508f91f7aa  normal " data-unique="jnews_module_222645_3_5f3508f91f7aa">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> مختارات</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/07/17/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%b1%d8%b9%d9%8a%d9%86-%d8%b6%d8%af-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%88%d8%a7/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="تركيا: ثورة المزارعين ضد حزب العدالة والتنمية" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/أردوغان-4-120x86.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/أردوغان-4-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2020/07/أردوغان-4-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2020/07/أردوغان-4-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/07/17/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%b1%d8%b9%d9%8a%d9%86-%d8%b6%d8%af-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%88%d8%a7/">تركيا: ثورة المزارعين ضد حزب العدالة والتنمية</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/07/17/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d8%b2%d8%a7%d8%b1%d8%b9%d9%8a%d9%86-%d8%b6%d8%af-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%88%d8%a7/" ><i class="fa fa-clock-o"></i> 17/07/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/07/28/%d9%82%d9%88%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%af%d8%ae%d9%84-%d8%a5%d9%82%d9%84%d9%8a%d9%85-%d9%86%d8%ae%d8%ac%d9%88%d8%a7%d9%86-%d8%b0%d9%8a/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="قوات عسكرية تركية تدخل إقليم نخجوان ذي الحكم الذاتي في أذربيجان" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/5f1f55c17152d8141ce20b45-120x86.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/5f1f55c17152d8141ce20b45-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2020/07/5f1f55c17152d8141ce20b45-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2020/07/5f1f55c17152d8141ce20b45-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/07/28/%d9%82%d9%88%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%af%d8%ae%d9%84-%d8%a5%d9%82%d9%84%d9%8a%d9%85-%d9%86%d8%ae%d8%ac%d9%88%d8%a7%d9%86-%d8%b0%d9%8a/">قوات عسكرية تركية تدخل إقليم نخجوان ذي الحكم الذاتي في أذربيجان</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/07/28/%d9%82%d9%88%d8%a7%d8%aa-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%aa%d8%af%d8%ae%d9%84-%d8%a5%d9%82%d9%84%d9%8a%d9%85-%d9%86%d8%ae%d8%ac%d9%88%d8%a7%d9%86-%d8%b0%d9%8a/" ><i class="fa fa-clock-o"></i> 28/07/2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/07/22/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%b3%d8%b1%d9%82%d8%a9-%d9%86%d8%a7%d8%af%d9%8a-%d8%a8%d8%a7%d8%b4%d8%a7%d9%83-%d8%b4%d9%87%d9%8a%d8%b1/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="أردوغان متهم بسرقة نادي باشاك شهير!" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/erdoğan-son1-750x375-1-120x86.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/erdoğan-son1-750x375-1-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2020/07/erdoğan-son1-750x375-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/07/22/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%b3%d8%b1%d9%82%d8%a9-%d9%86%d8%a7%d8%af%d9%8a-%d8%a8%d8%a7%d8%b4%d8%a7%d9%83-%d8%b4%d9%87%d9%8a%d8%b1/">أردوغان متهم بسرقة نادي باشاك شهير!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/07/22/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%85%d8%aa%d9%87%d9%85-%d8%a8%d8%b3%d8%b1%d9%82%d8%a9-%d9%86%d8%a7%d8%af%d9%8a-%d8%a8%d8%a7%d8%b4%d8%a7%d9%83-%d8%b4%d9%87%d9%8a%d8%b1/" ><i class="fa fa-clock-o"></i> 23/07/2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_222645_3_5f3508f91f7aa = {"header_icon":"","first_title":" \u0645\u062e\u062a\u0627\u0631\u0627\u062a","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"18","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f3508f921553"><h3 class="jeg_block_title"><span> أكثر قراءة</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/07/26/%d8%a8%d8%b9%d8%af-%d9%82%d8%b1%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%a8%d8%b1%d9%83-%d8%a8%d9%87-%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%b6%d8%b1%d9%8a%d8%ad-%d8%ae%d8%a7%d9%84%d9%8d-%d9%81/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="بعد قرن من التبرك به.. اكتشاف ضريح خالٍ في تركيا!" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/kapak_182044-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/kapak_182044-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2020/07/kapak_182044-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2020/07/26/%d8%a8%d8%b9%d8%af-%d9%82%d8%b1%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%a8%d8%b1%d9%83-%d8%a8%d9%87-%d8%a7%d9%83%d8%aa%d8%b4%d8%a7%d9%81-%d8%b6%d8%b1%d9%8a%d8%ad-%d8%ae%d8%a7%d9%84%d9%8d-%d9%81/" data-num="01">بعد قرن من التبرك به.. اكتشاف ضريح خالٍ في تركيا!</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 349 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F07%2F26%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2582%25d8%25b1%25d9%2586-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a8%25d8%25b1%25d9%2583-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25b6%25d8%25b1%25d9%258a%25d8%25ad-%25d8%25ae%25d8%25a7%25d9%2584%25d9%258d-%25d9%2581%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">349</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A8%D8%B9%D8%AF+%D9%82%D8%B1%D9%86+%D9%85%D9%86+%D8%A7%D9%84%D8%AA%D8%A8%D8%B1%D9%83+%D8%A8%D9%87..+%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81+%D8%B6%D8%B1%D9%8A%D8%AD+%D8%AE%D8%A7%D9%84%D9%8D+%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7%21&url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F07%2F26%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2582%25d8%25b1%25d9%2586-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25a8%25d8%25b1%25d9%2583-%25d8%25a8%25d9%2587-%25d8%25a7%25d9%2583%25d8%25aa%25d8%25b4%25d8%25a7%25d9%2581-%25d8%25b6%25d8%25b1%25d9%258a%25d8%25ad-%25d8%25ae%25d8%25a7%25d9%2584%25d9%258d-%25d9%2581%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2020/07/15/%d9%81%d8%a7%d8%ba%d9%86%d8%b1-%d8%aa%d9%81%d8%ae%d8%ae-%d8%a7%d9%84%d8%b7%d8%b1%d9%8a%d9%82-%d8%a3%d9%85%d8%a7%d9%85-%d9%82%d9%88%d8%a7%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a8%d9%8a%d9%86-%d8%b7/" data-num="02">فاغنر تفخخ الطريق أمام قوات تركيا بين طرابلس وسرت</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 129 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F07%2F15%2F%25d9%2581%25d8%25a7%25d8%25ba%25d9%2586%25d8%25b1-%25d8%25aa%25d9%2581%25d8%25ae%25d8%25ae-%25d8%25a7%25d9%2584%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25b7%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">129</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D9%81%D8%A7%D8%BA%D9%86%D8%B1+%D8%AA%D9%81%D8%AE%D8%AE+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82+%D8%A3%D9%85%D8%A7%D9%85+%D9%82%D9%88%D8%A7%D8%AA+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7+%D8%A8%D9%8A%D9%86+%D8%B7%D8%B1%D8%A7%D8%A8%D9%84%D8%B3+%D9%88%D8%B3%D8%B1%D8%AA&url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F07%2F15%2F%25d9%2581%25d8%25a7%25d8%25ba%25d9%2586%25d8%25b1-%25d8%25aa%25d9%2581%25d8%25ae%25d8%25ae-%25d8%25a7%25d9%2584%25d8%25b7%25d8%25b1%25d9%258a%25d9%2582-%25d8%25a3%25d9%2585%25d8%25a7%25d9%2585-%25d9%2582%25d9%2588%25d8%25a7%25d8%25aa-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7-%25d8%25a8%25d9%258a%25d9%2586-%25d8%25b7%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2020/07/27/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%a7-%d8%ad%d8%af%d9%88%d8%af%d9%87%d9%85/" data-num="03">صحيفة تركية: مصر والسيسي تجاوزا حدودهما!</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 175 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F07%2F27%2F%25d8%25b5%25d8%25ad%25d9%258a%25d9%2581%25d8%25a9-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d8%25b5%25d8%25b1-%25d9%2588%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7-%25d8%25ad%25d8%25af%25d9%2588%25d8%25af%25d9%2587%25d9%2585%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">175</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%3A+%D9%85%D8%B5%D8%B1+%D9%88%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A+%D8%AA%D8%AC%D8%A7%D9%88%D8%B2%D8%A7+%D8%AD%D8%AF%D9%88%D8%AF%D9%87%D9%85%D8%A7%21&url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F07%2F27%2F%25d8%25b5%25d8%25ad%25d9%258a%25d9%2581%25d8%25a9-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d9%2585%25d8%25b5%25d8%25b1-%25d9%2588%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25b3%25d9%258a-%25d8%25aa%25d8%25ac%25d8%25a7%25d9%2588%25d8%25b2%25d8%25a7-%25d8%25ad%25d8%25af%25d9%2588%25d8%25af%25d9%2587%25d9%2585%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2020/08/10/%d8%a7%d9%84%d8%b3%d8%b1%d8%b9%d8%a9-%d8%aa%d9%81%d8%b6%d8%ad%d9%87%d9%85-%d8%b9%d9%85%d9%84%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%b7%d8%a8%d8%b9%d8%aa-%d8%a8%d8%b4%d9%83%d9%84-%d8%ae%d8%a7%d8%b7/" data-num="04">السرعة تفضحهم.. عملة تركية طبعت بشكل خاطئ!</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 112 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F10%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b1%25d8%25b9%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25b6%25d8%25ad%25d9%2587%25d9%2585-%25d8%25b9%25d9%2585%25d9%2584%25d8%25a9-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25b7%25d8%25a8%25d8%25b9%25d8%25aa-%25d8%25a8%25d8%25b4%25d9%2583%25d9%2584-%25d8%25ae%25d8%25a7%25d8%25b7%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">112</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B3%D8%B1%D8%B9%D8%A9+%D8%AA%D9%81%D8%B6%D8%AD%D9%87%D9%85..+%D8%B9%D9%85%D9%84%D8%A9+%D8%AA%D8%B1%D9%83%D9%8A%D8%A9+%D8%B7%D8%A8%D8%B9%D8%AA+%D8%A8%D8%B4%D9%83%D9%84+%D8%AE%D8%A7%D8%B7%D8%A6%21&url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F10%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b1%25d8%25b9%25d8%25a9-%25d8%25aa%25d9%2581%25d8%25b6%25d8%25ad%25d9%2587%25d9%2585-%25d8%25b9%25d9%2585%25d9%2584%25d8%25a9-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a9-%25d8%25b7%25d8%25a8%25d8%25b9%25d8%25aa-%25d8%25a8%25d8%25b4%25d9%2583%25d9%2584-%25d8%25ae%25d8%25a7%25d8%25b7%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2020/07/15/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%87%d8%af%d8%af-%d8%a3%d8%b1%d9%85%d9%8a%d9%86%d9%8a%d8%a7-%d8%a8%d8%b1%d8%af-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d8%af%d9%81%d8%a7%d8%b9%d9%8b%d8%a7/" data-num="05">أردوغان يهدد أرمينيا برد عسكري دفاعًا عن أذربيجان</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 774 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F07%2F15%2F%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a3%25d8%25b1%25d9%2585%25d9%258a%25d9%2586%25d9%258a%25d8%25a7-%25d8%25a8%25d8%25b1%25d8%25af-%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9%25d9%258b%25d8%25a7%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">774</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86+%D9%8A%D9%87%D8%AF%D8%AF+%D8%A3%D8%B1%D9%85%D9%8A%D9%86%D9%8A%D8%A7+%D8%A8%D8%B1%D8%AF+%D8%B9%D8%B3%D9%83%D8%B1%D9%8A+%D8%AF%D9%81%D8%A7%D8%B9%D9%8B%D8%A7+%D8%B9%D9%86+%D8%A3%D8%B0%D8%B1%D8%A8%D9%8A%D8%AC%D8%A7%D9%86&url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F07%2F15%2F%25d8%25a3%25d8%25b1%25d8%25af%25d9%2588%25d8%25ba%25d8%25a7%25d9%2586-%25d9%258a%25d9%2587%25d8%25af%25d8%25af-%25d8%25a3%25d8%25b1%25d9%2585%25d9%258a%25d9%2586%25d9%258a%25d8%25a7-%25d8%25a8%25d8%25b1%25d8%25af-%25d8%25b9%25d8%25b3%25d9%2583%25d8%25b1%25d9%258a-%25d8%25af%25d9%2581%25d8%25a7%25d8%25b9%25d9%258b%25d8%25a7%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="rtl post-template-default single single-post postid-222645 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.zamanarabic.com/">
                    <img class='lazyload'
                         src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         alt="جريدة زمان التركية" data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"  data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p></p>

			        </div>
		</div>                </div>
            </div>
        </div>

        <div class="jeg_footer_instagram_wrapper">
                    </div>

        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65"><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66"><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-221063"><a href="https://www.zamanarabic.com/category/allnews/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-110469689-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F13%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b0%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%2F" data-image-url="" data-title="%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86+%D9%8A%D8%AD%D8%B0%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F08%2F13%2F%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2588%25d8%25b2%25d8%25b1%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%258a%25d9%2588%25d9%2586%25d8%25a7%25d9%2586-%25d9%258a%25d8%25ad%25d8%25b0%25d8%25b1-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%25d8%25a7%2F" data-image-url="" data-title="%D8%B1%D8%A6%D9%8A%D8%B3+%D9%88%D8%B2%D8%B1%D8%A7%D8%A1+%D8%A7%D9%84%D9%8A%D9%88%D9%86%D8%A7%D9%86+%D9%8A%D8%AD%D8%B0%D8%B1+%D8%AA%D8%B1%D9%83%D9%8A%D8%A7" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ar","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"222645","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"1","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.zamanarabic.com","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.0.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"\\u0631\\u0626\\u064a\\u0633 \\u0648\\u0632\\u0631\\u0627\\u0621 \\u0627\\u0644\\u064a\\u0648\\u0646\\u0627\\u0646 \\u064a\\u062d\\u0630\\u0631 \\u062a\\u0631\\u0643\\u064a\\u0627\"","published":"2020-08-13 11:33:18","updated":"2020-08-13 09:33:18"}</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 74/101 queries in 0.036 seconds using memcache

Served from: www.zamanarabic.com @ 2020-08-13 11:33:45 by W3 Total Cache
-->