<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.zamanarabic.com/xmlrpc.php" />
	<script data-ad-client="ca-pub-2830191057280157" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="صحفي تركي: الحكومة ليس عليها مساعدة الفقراء بل على الأغنياء فعل ذلك">
<meta property="og:site_name" content="جريدة زمان التركية">
<meta property="og:description" content="أنقرة (زمان التركية) - دافع الصحفي التركي قال خير الدين قارمان، عن حكومة حزب العدالة والتنمية، ورفض تحميلها سبب الأزمة">
<meta property="og:url" content="https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/">
<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592.jpg">
<meta property="og:image:height" content="862">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2022-08-14T16:15:27+00:00">
<meta property="article:modified_time" content="2022-08-14T16:15:27+00:00">
<meta property="article:section" content="تركيا">
<meta property="article:tag" content="اقتصاد تركيا">
<meta property="article:tag" content="الزكاة">
<meta property="article:tag" content="الفقر في تركيا">
<meta property="article:tag" content="تركيا">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="صحفي تركي: الحكومة ليس عليها مساعدة الفقراء بل على الأغنياء فعل ذلك">
<meta name="twitter:description" content="أنقرة (زمان التركية) - دافع الصحفي التركي قال خير الدين قارمان، عن حكومة حزب العدالة والتنمية، ورفض تحميلها سبب الأزمة">
<meta name="twitter:url" content="https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592.jpg">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="862">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>صحفي تركي: الحكومة ليس عليها مساعدة الفقراء بل على الأغنياء فعل ذلك - جريدة زمان التركية</title>
	<link rel="canonical" href="https://www.zamanarabic.com/2022/08/14/صحفي-تركي-الحكومة-ليس-عليها-مساعدة-الف/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="صحفي تركي: الحكومة ليس عليها مساعدة الفقراء بل على الأغنياء فعل ذلك - جريدة زمان التركية" />
	<meta property="og:description" content="أنقرة (زمان التركية) &#8211; دافع الصحفي التركي قال خير الدين قارمان، عن حكومة حزب العدالة والتنمية، ورفض تحميلها سبب الأزمة الاقتصادية. قفز التضخم النقدي في تركيا، مسجلا نحو 80 بالمئة على أساس سنوي. قارمان الموالي للرئيس التركي، رجب طيب أردوغان، قال إن العديد من الدراسات الجادة تشيرإلى أن ما يقرب من مليار شخص في العالم [&hellip;]" />
	<meta property="og:url" content="https://www.zamanarabic.com/2022/08/14/صحفي-تركي-الحكومة-ليس-عليها-مساعدة-الف/" />
	<meta property="og:site_name" content="جريدة زمان التركية" />
	<meta property="article:published_time" content="2022-08-14T16:15:27+00:00" />
	<meta property="og:image" content="https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="862" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="محمود فتحي" />
	<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
	<meta name="twitter:data2" content="دقيقة واحدة" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.zamanarabic.com/#website","url":"https://www.zamanarabic.com/","name":"\u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","description":"\u0645\u062a\u062e\u0635\u0635\u0629 \u0641\u064a \u0623\u062e\u0628\u0627\u0631 \u062a\u0631\u0643\u064a\u0627","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.zamanarabic.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/#primaryimage","inLanguage":"ar","url":"https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592.jpg","contentUrl":"https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592.jpg","width":1200,"height":862,"caption":"Cumhurba\u015fkan\u0131 Recep Tayyip Erdo\u011fan, \u0130talya Ba\u015fbakan\u0131 Mario Draghi ile anla\u015fmalar\u0131n imza t\u00f6reni sonras\u0131 ortak bas\u0131n toplant\u0131s\u0131nda a\u00e7\u0131klamalarda bulundu. (Depo Photos)"},{"@type":"WebPage","@id":"https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/#webpage","url":"https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/","name":"\u0635\u062d\u0641\u064a \u062a\u0631\u0643\u064a: \u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0644\u064a\u0633 \u0639\u0644\u064a\u0647\u0627 \u0645\u0633\u0627\u0639\u062f\u0629 \u0627\u0644\u0641\u0642\u0631\u0627\u0621 \u0628\u0644 \u0639\u0644\u0649 \u0627\u0644\u0623\u063a\u0646\u064a\u0627\u0621 \u0641\u0639\u0644 \u0630\u0644\u0643 - \u062c\u0631\u064a\u062f\u0629 \u0632\u0645\u0627\u0646 \u0627\u0644\u062a\u0631\u0643\u064a\u0629","isPartOf":{"@id":"https://www.zamanarabic.com/#website"},"primaryImageOfPage":{"@id":"https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/#primaryimage"},"datePublished":"2022-08-14T16:15:27+00:00","dateModified":"2022-08-14T16:15:27+00:00","author":{"@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6"},"breadcrumb":{"@id":"https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/"]}]},{"@type":"BreadcrumbList","@id":"https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.zamanarabic.com/"},{"@type":"ListItem","position":2,"name":"\u0635\u062d\u0641\u064a \u062a\u0631\u0643\u064a: \u0627\u0644\u062d\u0643\u0648\u0645\u0629 \u0644\u064a\u0633 \u0639\u0644\u064a\u0647\u0627 \u0645\u0633\u0627\u0639\u062f\u0629 \u0627\u0644\u0641\u0642\u0631\u0627\u0621 \u0628\u0644 \u0639\u0644\u0649 \u0627\u0644\u0623\u063a\u0646\u064a\u0627\u0621 \u0641\u0639\u0644 \u0630\u0644\u0643"}]},{"@type":"Person","@id":"https://www.zamanarabic.com/#/schema/person/46cf82f05d956dd615df5b3f895057d6","name":"\u0645\u062d\u0645\u0648\u062f \u0641\u062a\u062d\u064a","url":"https://www.zamanarabic.com/author/fathy/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; الخلاصة" href="https://www.zamanarabic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; خلاصة التعليقات" href="https://www.zamanarabic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة زمان التركية &laquo; صحفي تركي: الحكومة ليس عليها مساعدة الفقراء بل على الأغنياء فعل ذلك خلاصة التعليقات" href="https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zamanarabic.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.zamanarabic.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='exchrates_style-css'  href='https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates/assets/lbi-exchrates-style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mstoreapp-blog-css'  href='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/css/mstoreapp-blog-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.zamanarabic.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/style.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-rtl-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/assets/css/rtl.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.zamanarabic.com/wp-content/themes/jnews/data/import/newsplus/scheme.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/mstoreapp-blog/public/js/mstoreapp-blog-public.js?ver=1.0.0' id='mstoreapp-blog-js'></script>
<link rel="https://api.w.org/" href="https://www.zamanarabic.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.zamanarabic.com/wp-json/wp/v2/posts/272983" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zamanarabic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zamanarabic.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.zamanarabic.com/?p=272983' />
<link rel="alternate" type="application/json+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F08%2F14%2F%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d9%2584%25d9%258a%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a%25d9%2587%25d8%25a7-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zamanarabic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F08%2F14%2F%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d9%2584%25d9%258a%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a%25d9%2587%25d8%25a7-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F&#038;format=xml" />

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '731816624105549', {}, {
    "agent": "wordpress-6.0.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=731816624105549&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.zamanarabic.com\/#organization","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/zamanarabic","https:\/\/twitter.com\/zamanarabic","https:\/\/www.instagram.com\/zamanarabic\/","https:\/\/www.youtube.com\/channel\/UCK39enuXy_2g3Yl86x2ERGQ\/videos"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.zamanarabic.com\/#website","url":"https:\/\/www.zamanarabic.com\/","name":"\"\"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.zamanarabic.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.zamanarabic.com/wp-content/uploads/2020/07/cropped-favicon-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<style type="text/css" id="wp-custom-css">
			.jeg_slider_type_5.jeg_col_2o3 .jeg_slide_caption {
    width: calc(100% - 40px);
    right: 20px;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_category {
    display: none;
}

.jeg_slider_type_5.jeg_col_2o3 .jeg_post_meta {
	display: none;
}

.owl-carousel .owl-prev::before {
    content: "\f104" !important;
}

.owl-carousel .owl-next::before {
    content: "\f105" !important;
}

.entry-content .content-inner {
	text-align: justify !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="rtl post-template-default single single-post postid-272983 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle">
                        <span class="slider round"></span>
                    </label>
                 </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li id="menu-item-227950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Form -->
<div class="jeg_nav_item jeg_nav_search">
	<div class="jeg_search_wrapper jeg_search_no_expand round">
	    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div>	</div>
</div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animateTransform"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72 bgnav" data-item-row="default" ><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.zamanarabic.com/">
		        <img class='jeg_logo_img' src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" alt="جريدة زمان التركية"data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x" data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png" data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/" data-title="صحفي تركي: الحكومة ليس عليها مساعدة الفقراء بل على الأغنياء فعل ذلك" data-id="272983"  data-prev="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b9%d9%85%d9%84/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">صحفي تركي: الحكومة ليس عليها مساعدة الفقراء بل على الأغنياء فعل ذلك</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

	
			<div class="jeg_meta_date">
			<a href="https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/">28 ثانية ago</a>
		</div>
	
	
	
	<div class="meta_right">
					</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="صحفي تركي: الحكومة ليس عليها مساعدة الفقراء بل على الأغنياء فعل ذلك" sizes="(max-width: 750px) 100vw, 750px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592-750x536.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592-750x536.jpg 750w, https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/08/DepoPhotos_17593592-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Cumhurbaşkanı Recep Tayyip Erdoğan, İtalya Başbakanı Mario Draghi ile anlaşmaların imza töreni sonrası ortak basın toplantısında açıklamalarda bulundu. (Depo Photos)</p></a></div>
                        <div class="jeg_share_top_container"></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F08%2F14%2F%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d9%2584%25d9%258a%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a%25d9%2587%25d8%25a7-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D9%84%D9%8A%D8%B3+%D8%B9%D9%84%D9%8A%D9%87%D8%A7+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9+%D8%A7%D9%84%D9%81%D9%82%D8%B1%D8%A7%D8%A1+%D8%A8%D9%84+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%BA%D9%86%D9%8A%D8%A7%D8%A1+%D9%81%D8%B9%D9%84+%D8%B0%D9%84%D9%83&url=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F08%2F14%2F%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d9%2584%25d9%258a%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a%25d9%2587%25d8%25a7-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D9%84%D9%8A%D8%B3+%D8%B9%D9%84%D9%8A%D9%87%D8%A7+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9+%D8%A7%D9%84%D9%81%D9%82%D8%B1%D8%A7%D8%A1+%D8%A8%D9%84+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%BA%D9%86%D9%8A%D8%A7%D8%A1+%D9%81%D8%B9%D9%84+%D8%B0%D9%84%D9%83%0Ahttps%3A%2F%2Fwww.zamanarabic.com%2F2022%2F08%2F14%2F%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d9%2584%25d9%258a%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a%25d9%2587%25d8%25a7-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
                <div class="share-secondary">
                    <a href="/cdn-cgi/l/email-protection#e4db9791868e818790d9c1a0dcc1a6d1c1a0dcc1a5a0c1a0ddc1dcd5c1a0ddc1dca5cfc1a0dcc1a5a5c1a0dcc1a6d5c1a0ddc1dcd7c1a0ddc1dca5c1d7a5cfc1a0dcc1a5d3c1a0ddc1dcd0c1a0dcc1a5a0c1a0ddc1dcd7c1a0ddc1dcdcc1a0ddc1dcd1c1a0dcc1a5ddcfc1a0ddc1dcd0c1a0ddc1dca5c1a0dcc1a6d7cfc1a0dcc1a6ddc1a0ddc1dcd0c1a0ddc1dca5c1a0ddc1dcd3c1a0dcc1a5d3cfc1a0ddc1dcd1c1a0dcc1a6d7c1a0dcc1a5d3c1a0dcc1a6ddc1a0dcc1a5a2c1a0dcc1a5ddcfc1a0dcc1a5d3c1a0ddc1dcd0c1a0ddc1dcd5c1a0ddc1dcd6c1a0dcc1a6d5c1a0dcc1a5d3c1a0dcc1a5d5cfc1a0dcc1a5dcc1a0ddc1dcd0cfc1a0dcc1a6ddc1a0ddc1dcd0c1a0ddc1dcddcfc1a0dcc1a5d3c1a0ddc1dcd0c1a0dcc1a5d7c1a0dcc1a6a5c1a0ddc1dcd2c1a0ddc1dca5c1a0dcc1a5d3c1a0dcc1a5d5cfc1a0ddc1dcd5c1a0dcc1a6ddc1a0ddc1dcd0cfc1a0dcc1a6d4c1a0ddc1dcd0c1a0ddc1dcd7c2858994df868b809dd98c90909497c1d7a5c1d6a2c1d6a2939393ca9e8589858a859685868d87ca878b89c1d6a2d6d4d6d6c1d6a2d4dcc1d6a2d5d0c1d6a2c1d6d180dcc1d6d186d1c1d6d180dcc1d6d18580c1d6d180ddc1d6d1dcd5c1d6d180ddc1d6d1dc85c9c1d6d180dcc1d6d18585c1d6d180dcc1d6d186d5c1d6d180ddc1d6d1dcd7c1d6d180ddc1d6d1dc85c9c1d6d180dcc1d6d185d3c1d6d180ddc1d6d1dcd0c1d6d180dcc1d6d18580c1d6d180ddc1d6d1dcd7c1d6d180ddc1d6d1dcdcc1d6d180ddc1d6d1dcd1c1d6d180dcc1d6d185ddc9c1d6d180ddc1d6d1dcd0c1d6d180ddc1d6d1dc85c1d6d180dcc1d6d186d7c9c1d6d180dcc1d6d186ddc1d6d180ddc1d6d1dcd0c1d6d180ddc1d6d1dc85c1d6d180ddc1d6d1dcd3c1d6d180dcc1d6d185d3c9c1d6d180ddc1d6d1dcd1c1d6d180dcc1d6d186d7c1d6d180dcc1d6d185d3c1d6d180dcc1d6d186ddc1d6d180dcc1d6d18582c1d6d180dcc1d6d185ddc9c1d6d180dcc1d6d185d3c1d6d180ddc1d6d1dcd0c1d6d180ddc1d6d1dcd5c1d6a2" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F08%2F14%2F%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d9%2584%25d9%258a%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a%25d9%2587%25d8%25a7-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F&title=%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D9%84%D9%8A%D8%B3+%D8%B9%D9%84%D9%8A%D9%87%D8%A7+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9+%D8%A7%D9%84%D9%81%D9%82%D8%B1%D8%A7%D8%A1+%D8%A8%D9%84+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%BA%D9%86%D9%8A%D8%A7%D8%A1+%D9%81%D8%B9%D9%84+%D8%B0%D9%84%D9%83" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>أنقرة (زمان التركية) &#8211; دافع الصحفي التركي قال خير الدين قارمان، عن حكومة حزب العدالة والتنمية، ورفض تحميلها سبب الأزمة الاقتصادية</strong>.</p>
<p>قفز التضخم النقدي في تركيا، مسجلا نحو 80 بالمئة على أساس سنوي.</p>
<p>قارمان الموالي للرئيس التركي، رجب طيب أردوغان، قال إن العديد من الدراسات الجادة تشيرإلى أن ما يقرب من مليار شخص في العالم ومليون شخص في تركيا يعيشون تحت خط الفقر.</p>
<p>وذكر قارمان إنه وفقًا للإسلام، يجب ألا تساعد الحكومة الفقراء، الذين لا يستطيعون تلبية حتى احتياجاتهم الحيوية الأساسية، بل أن أقاربهم الأثرياء، هم المنوط بهم مساعدتهم.</p>
<p>وقال قارمان: &#8220;يضع الإسلام نفقة غير القادرين على تلبية الاحتياجات العادية والمشروعة، بالدرجة الأولى على الأقارب (الرجال) المتاحين. عندما تفي الأسرة باحتياجاتها، يكون دورها مساعدة المحتاجين. فإن لم يكن في الجوار مسكين، فهناك واجب الإعانة، ابتداء من الجار، وصولاً إلى الناس العاديين وإلى كل أهل العالم بتجاوز الشعب وجغرافية الأمة&#8221;.</p>
<p>وأكد قارمان أنه وفقًا لهذا الفهم، وبغض النظر عن الدين أو اللغة أو اللون، فإن المسلم الذي لديه الوسائل والإمكانية، يجب عليه مساعدة المحتاج.</p>
<p>وتابع الكاتب التركي: &#8220;في الماضي، بصرف النظر عن نظام النفقة في الإسلام، كانت ممارسة الزكاة في المجتمع الإسلامي والمنظمات الخيرية والجمعيات الخيرية حلاً هامًا لمشكلة الجوع. اليوم، يُرى أن هذا النظام أصبح غير كافٍ بسبب الخلل في الممارسة&#8221;.</p>
<p>وأشار قارمان إلى أن جزء كبير من الملزمين بدفع الزكاة في تركيا لا يدفعون<br />
الزكاة، وبالتالي يجب إيجاد حل أو إصدار فتوى.</p>
<p>&nbsp;</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.zamanarabic.com/tag/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">اقتصاد تركيا</a><a href="https://www.zamanarabic.com/tag/%d8%a7%d9%84%d8%b2%d9%83%d8%a7%d8%a9/" rel="tag">الزكاة</a><a href="https://www.zamanarabic.com/tag/%d8%a7%d9%84%d9%81%d9%82%d8%b1-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">الفقر في تركيا</a><a href="https://www.zamanarabic.com/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" rel="tag">تركيا</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_272983_0_62f91fbba9e1f   " data-unique="jnews_module_272983_0_62f91fbba9e1f">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> ذات<strong> صلة</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b9%d9%85%d9%84/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="تركيا.. تراجع مبيعات السيارات المستعملة إلى النصف" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/08/108093-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/08/108093-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/08/108093-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2022/08/108093-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b9%d9%85%d9%84/">تركيا.. تراجع مبيعات السيارات المستعملة إلى النصف</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b9%d9%85%d9%84/" ><i class="fa fa-clock-o"></i> 14 أغسطس، 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d9%81%d9%8a-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%b1%d9%83-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d8%aa%d8%a8/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="تركيا.. امرأة في قوات الدرك تحصل على رتبة جنرال لأول مرة" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/08/kadingeneralyilmaz1kapakresmi1-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/08/kadingeneralyilmaz1kapakresmi1-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/08/kadingeneralyilmaz1kapakresmi1-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d9%81%d9%8a-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%b1%d9%83-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d8%aa%d8%a8/">تركيا.. امرأة في قوات الدرك تحصل على رتبة جنرال لأول مرة</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d9%81%d9%8a-%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d8%b1%d9%83-%d8%aa%d8%ad%d8%b5%d9%84-%d8%b9%d9%84%d9%89-%d8%b1%d8%aa%d8%a8/" ><i class="fa fa-clock-o"></i> 14 أغسطس، 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%82%d8%a7%d8%aa%d9%84-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%ad%d9%8a%d8%a7/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="صحفية تركية: أردوغان يقاتل على حساب حياته!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/08/1059867470_0_169_2048_1321_1920x0_80_0_0_35652ab9aa7192ad6c5a4dd8fa0091b4-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/08/1059867470_0_169_2048_1321_1920x0_80_0_0_35652ab9aa7192ad6c5a4dd8fa0091b4-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/08/1059867470_0_169_2048_1321_1920x0_80_0_0_35652ab9aa7192ad6c5a4dd8fa0091b4-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2022/08/1059867470_0_169_2048_1321_1920x0_80_0_0_35652ab9aa7192ad6c5a4dd8fa0091b4-750x536.jpg 750w, https://www.zamanarabic.com/wp-content/uploads/2022/08/1059867470_0_169_2048_1321_1920x0_80_0_0_35652ab9aa7192ad6c5a4dd8fa0091b4-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%82%d8%a7%d8%aa%d9%84-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%ad%d9%8a%d8%a7/">صحفية تركية: أردوغان يقاتل على حساب حياته!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%8a%d9%82%d8%a7%d8%aa%d9%84-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%ad%d9%8a%d8%a7/" ><i class="fa fa-clock-o"></i> 14 أغسطس، 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/08/14/%d8%b9%d9%85%d9%8a%d8%af-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%84%d9%80-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%b9%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a%d9%83/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="عميد جامعة تركية لـ أردوغان: عار عليك!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/08/kapak_161037-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/08/kapak_161037-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/08/kapak_161037-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/08/14/%d8%b9%d9%85%d9%8a%d8%af-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%84%d9%80-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%b9%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a%d9%83/">عميد جامعة تركية لـ أردوغان: عار عليك!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/08/14/%d8%b9%d9%85%d9%8a%d8%af-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%84%d9%80-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d8%b9%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a%d9%83/" ><i class="fa fa-clock-o"></i> 14 أغسطس، 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b9%d8%b2%d9%8a-%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%ad%d8%a7%d8%af%d8%ab-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a3%d8%a8%d9%8a-%d8%b3%d9%8a%d9%81%d9%8a%d9%86/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="225" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="تركيا تعزي مصر في حادث كنيسة أبي سيفين" loading="lazy" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/08/882-350x225.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b9%d8%b2%d9%8a-%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%ad%d8%a7%d8%af%d8%ab-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a3%d8%a8%d9%8a-%d8%b3%d9%8a%d9%81%d9%8a%d9%86/">تركيا تعزي مصر في حادث كنيسة أبي سيفين</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b9%d8%b2%d9%8a-%d9%85%d8%b5%d8%b1-%d9%81%d9%8a-%d8%ad%d8%a7%d8%af%d8%ab-%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a3%d8%a8%d9%8a-%d8%b3%d9%8a%d9%81%d9%8a%d9%86/" ><i class="fa fa-clock-o"></i> 14 أغسطس، 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/08/14/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%8021-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%88%d8%a7%d9%84/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="أردوغان في الذكرى الـ21 لحزب العدالة والتنمية: سنبقى في الحكم!" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/08/erdogan-dan-akp-kurucularina-secim-mektubu-1051685-5-350x250.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/08/erdogan-dan-akp-kurucularina-secim-mektubu-1051685-5-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/08/erdogan-dan-akp-kurucularina-secim-mektubu-1051685-5-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.zamanarabic.com/category/turkey/" class="category-turkey">تركيا</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/08/14/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%8021-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%88%d8%a7%d9%84/">أردوغان في الذكرى الـ21 لحزب العدالة والتنمية: سنبقى في الحكم!</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/08/14/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%8021-%d9%84%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%88%d8%a7%d9%84/" ><i class="fa fa-clock-o"></i> 14 أغسطس، 2022</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_272983_0_62f91fbba9e1f = {"header_icon":"","first_title":" \u0630\u0627\u062a","second_title":" \u0635\u0644\u0629","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":272983,"include_category":"18,681","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://www.zamanarabic.com/2022/08/14/%d8%b5%d8%ad%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%84%d9%8a%d8%b3-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%a9-%d8%a7%d9%84%d9%81/" data-title="صحفي تركي: الحكومة ليس عليها مساعدة الفقراء بل على الأغنياء فعل ذلك" data-id="272983"  data-prev="https://www.zamanarabic.com/2022/08/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%b9%d9%85%d9%84/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>                    </div>

                </div>
                
<div class="jeg_sidebar   col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://cse.google.com/cse.js?cx=b314532798ab502cf"></script>
<div class="gcse-search"></div></div></div><div class="widget widget_exchrates" id="lbi_exch_rates-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_62f91fbbad483"><h3 class="jeg_block_title"><span>Turkish Lira</span></h3></div>        <div class="currency-wraps-widget zebra">
                        <div class="lbi-currencies">
                                                    <div class="c-row even">
                                                <div class="c-symbol"><img src="https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates//assets/flags/us.png" alt="USD" title="USD"></div>
                        <div class="c-name">Us Dollar</div><div class="c-rate fs">17.9689</div>                    </div>
                    <div class="clearfix"></div>
                                    <div class="c-row">
                                                <div class="c-symbol"><img src="https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates//assets/flags/eu.png" alt="EUR" title="EUR"></div>
                        <div class="c-name">Euro</div><div class="c-rate fs">18.5020</div>                    </div>
                    <div class="clearfix"></div>
                                    <div class="c-row even">
                                                <div class="c-symbol"><img src="https://www.zamanarabic.com/wp-content/plugins/leartes-try-exchange-rates//assets/flags/gb.png" alt="GBP" title="GBP"></div>
                        <div class="c-name">Pound Sterling</div><div class="c-rate fs">21.8895</div>                    </div>
                    <div class="clearfix"></div>
                                    <div class="c-footer">
                        <div class="c-source">Source: <a href="http://www.tcmb.gov.tr/wps/wcm/connect/tcmb+tr/tcmb+tr/main+page+site+area/bugun" target="_blank">TCMB</a></div>
                        <div class="c-date">12 أغسطس، 2022</div>
                    </div>
                            </div>
        </div>
        </div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_272983_1_62f91fbc0cccf  normal " data-unique="jnews_module_272983_1_62f91fbc0cccf">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span> مختارات</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/03/02/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%86%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d8%b6%d9%85/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="أردوغان للاتحاد الأوروبي: نريد الانضمام إليكم أسوة بأوكرانيا" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/03/204625-120x86.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/03/204625-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2022/03/204625-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/03/204625-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/03/02/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%86%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d8%b6%d9%85/">أردوغان للاتحاد الأوروبي: نريد الانضمام إليكم أسوة بأوكرانيا</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/03/02/%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%84%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%86%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%a7%d9%86%d8%b6%d9%85/" ><i class="fa fa-clock-o"></i> 2 مارس، 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2022/01/01/%d8%a7%d9%84%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d9%8a%d8%af%d8%ae%d9%84%d9%88%d9%86-2022-%d8%a8%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a7%d8%aa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="الأتراك يدخلون 2022 بسيل من الزيادات" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.zamanarabic.com/wp-content/uploads/2022/01/elektrik-nObM_cover-1140x800-1-120x86.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2022/01/elektrik-nObM_cover-1140x800-1-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2022/01/elektrik-nObM_cover-1140x800-1-350x250.jpg 350w, https://www.zamanarabic.com/wp-content/uploads/2022/01/elektrik-nObM_cover-1140x800-1-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2022/01/01/%d8%a7%d9%84%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d9%8a%d8%af%d8%ae%d9%84%d9%88%d9%86-2022-%d8%a8%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a7%d8%aa/">الأتراك يدخلون 2022 بسيل من الزيادات</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2022/01/01/%d8%a7%d9%84%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d9%8a%d8%af%d8%ae%d9%84%d9%88%d9%86-2022-%d8%a8%d8%b3%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%b2%d9%8a%d8%a7%d8%af%d8%a7%d8%aa/" ><i class="fa fa-clock-o"></i> 1 يناير، 2022</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2020/09/23/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-1692-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%8865-%d9%88%d9%81%d8%a7%d8%a9/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="كورونا في تركيا&#8230; 1692 إصابة و65 وفاة" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/09/777-1-120x86.jpg" data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/09/777-1-120x86.jpg 120w, https://www.zamanarabic.com/wp-content/uploads/2020/09/777-1-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.zamanarabic.com/2020/09/23/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-1692-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%8865-%d9%88%d9%81%d8%a7%d8%a9/">كورونا في تركيا&#8230; 1692 إصابة و65 وفاة</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.zamanarabic.com/2020/09/23/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-1692-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%8865-%d9%88%d9%81%d8%a7%d8%a9/" ><i class="fa fa-clock-o"></i> 23 سبتمبر، 2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_272983_1_62f91fbc0cccf = {"header_icon":"","first_title":" \u0645\u062e\u062a\u0627\u0631\u0627\u062a","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"18","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_popular" id="jnews_popular-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_62f91fbc0e896"><h3 class="jeg_block_title"><span> أكثر قراءة</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.zamanarabic.com/2019/04/18/8-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%ac%d8%b9%d9%84-%d8%a7%d9%84%d9%82%d8%b7%d8%a9-%d8%aa%d8%a3%d9%83%d9%84-%d8%b5%d8%ba%d8%a7%d8%b1%d9%87%d8%a7/"><div class="thumbnail-container animate-lazy  size-715 "></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2019/04/18/8-%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%aa%d8%ac%d8%b9%d9%84-%d8%a7%d9%84%d9%82%d8%b7%d8%a9-%d8%aa%d8%a3%d9%83%d9%84-%d8%b5%d8%ba%d8%a7%d8%b1%d9%87%d8%a7/" data-num="01">8 أسباب تجعل القطة تأكل صغارها</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2019%2F04%2F18%2F8-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25aa%25d8%25ac%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b7%25d8%25a9-%25d8%25aa%25d8%25a3%25d9%2583%25d9%2584-%25d8%25b5%25d8%25ba%25d8%25a7%25d8%25b1%25d9%2587%25d8%25a7%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=8+%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8+%D8%AA%D8%AC%D8%B9%D9%84+%D8%A7%D9%84%D9%82%D8%B7%D8%A9+%D8%AA%D8%A3%D9%83%D9%84+%D8%B5%D8%BA%D8%A7%D8%B1%D9%87%D8%A7&url=https%3A%2F%2Fwww.zamanarabic.com%2F2019%2F04%2F18%2F8-%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25aa%25d8%25ac%25d8%25b9%25d9%2584-%25d8%25a7%25d9%2584%25d9%2582%25d8%25b7%25d8%25a9-%25d8%25aa%25d8%25a3%25d9%2583%25d9%2584-%25d8%25b5%25d8%25ba%25d8%25a7%25d8%25b1%25d9%2587%25d8%25a7%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2021/02/14/%d8%a5%d8%ba%d9%84%d8%a7%d9%82-%d9%85%d8%b7%d8%b9%d9%85-%d8%a7%d9%84%d8%b4%d9%8a%d9%81-%d8%a8%d9%88%d8%b1%d8%a7%d9%82-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a/" data-num="02">إغلاق مطعم الشيف بوراق في دبي</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F02%2F14%2F%25d8%25a5%25d8%25ba%25d9%2584%25d8%25a7%25d9%2582-%25d9%2585%25d8%25b7%25d8%25b9%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b4%25d9%258a%25d9%2581-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25a7%25d9%2582-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a8%25d9%258a%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A5%D8%BA%D9%84%D8%A7%D9%82+%D9%85%D8%B7%D8%B9%D9%85+%D8%A7%D9%84%D8%B4%D9%8A%D9%81+%D8%A8%D9%88%D8%B1%D8%A7%D9%82+%D9%81%D9%8A+%D8%AF%D8%A8%D9%8A&url=https%3A%2F%2Fwww.zamanarabic.com%2F2021%2F02%2F14%2F%25d8%25a5%25d8%25ba%25d9%2584%25d8%25a7%25d9%2582-%25d9%2585%25d8%25b7%25d8%25b9%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b4%25d9%258a%25d9%2581-%25d8%25a8%25d9%2588%25d8%25b1%25d8%25a7%25d9%2582-%25d9%2581%25d9%258a-%25d8%25af%25d8%25a8%25d9%258a%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2016/01/22/%d8%a3%d9%8a%d9%87%d9%85%d8%a7-%d9%83%d8%a7%d9%86-%d8%a3%d8%ac%d9%85%d9%84-%d8%b3%d9%8a%d8%af%d9%86%d8%a7-%d9%85%d8%ad%d9%85%d8%af-%d8%a3%d9%85-%d8%b3%d9%8a%d8%af%d9%86%d8%a7-%d9%8a%d9%88%d8%b3%d9%81/" data-num="03">أيهما كان أجمل سيدنا محمد أم سيدنا يوسف؟</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2016%2F01%2F22%2F%25d8%25a3%25d9%258a%25d9%2587%25d9%2585%25d8%25a7-%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a3%25d8%25ac%25d9%2585%25d9%2584-%25d8%25b3%25d9%258a%25d8%25af%25d9%2586%25d8%25a7-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a3%25d9%2585-%25d8%25b3%25d9%258a%25d8%25af%25d9%2586%25d8%25a7-%25d9%258a%25d9%2588%25d8%25b3%25d9%2581%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A3%D9%8A%D9%87%D9%85%D8%A7+%D9%83%D8%A7%D9%86+%D8%A3%D8%AC%D9%85%D9%84+%D8%B3%D9%8A%D8%AF%D9%86%D8%A7+%D9%85%D8%AD%D9%85%D8%AF+%D8%A3%D9%85+%D8%B3%D9%8A%D8%AF%D9%86%D8%A7+%D9%8A%D9%88%D8%B3%D9%81%D8%9F&url=https%3A%2F%2Fwww.zamanarabic.com%2F2016%2F01%2F22%2F%25d8%25a3%25d9%258a%25d9%2587%25d9%2585%25d8%25a7-%25d9%2583%25d8%25a7%25d9%2586-%25d8%25a3%25d8%25ac%25d9%2585%25d9%2584-%25d8%25b3%25d9%258a%25d8%25af%25d9%2586%25d8%25a7-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a3%25d9%2585-%25d8%25b3%25d9%258a%25d8%25af%25d9%2586%25d8%25a7-%25d9%258a%25d9%2588%25d8%25b3%25d9%2581%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2016/09/25/%d9%83%d9%85-%d8%a3%d9%85%d8%b6%d9%89-%d8%b3%d9%8a%d8%af%d9%86%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%ac%d9%86%d8%9f/" data-num="04">كم أمضى سيدنا يوسف في السجن؟</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2016%2F09%2F25%2F%25d9%2583%25d9%2585-%25d8%25a3%25d9%2585%25d8%25b6%25d9%2589-%25d8%25b3%25d9%258a%25d8%25af%25d9%2586%25d8%25a7-%25d9%258a%25d9%2588%25d8%25b3%25d9%2581-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2586%25d8%259f%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D9%83%D9%85+%D8%A3%D9%85%D8%B6%D9%89+%D8%B3%D9%8A%D8%AF%D9%86%D8%A7+%D9%8A%D9%88%D8%B3%D9%81+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D8%AC%D9%86%D8%9F&url=https%3A%2F%2Fwww.zamanarabic.com%2F2016%2F09%2F25%2F%25d9%2583%25d9%2585-%25d8%25a3%25d9%2585%25d8%25b6%25d9%2589-%25d8%25b3%25d9%258a%25d8%25af%25d9%2586%25d8%25a7-%25d9%258a%25d9%2588%25d8%25b3%25d9%2581-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25ac%25d9%2586%25d8%259f%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.zamanarabic.com/2020/12/16/%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3%d9%84%d9%85-%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%89/" data-num="05">أسباب الألم المفاجئ في الخاصرة اليمنى</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 مشاركة</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F12%2F16%2F%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2584%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a6-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25a7%25d8%25b5%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%258a%25d9%2585%25d9%2586%25d9%2589%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D8%A3%D9%84%D9%85+%D8%A7%D9%84%D9%85%D9%81%D8%A7%D8%AC%D8%A6+%D9%81%D9%8A+%D8%A7%D9%84%D8%AE%D8%A7%D8%B5%D8%B1%D8%A9+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%89&url=https%3A%2F%2Fwww.zamanarabic.com%2F2020%2F12%2F16%2F%25d8%25a3%25d8%25b3%25d8%25a8%25d8%25a7%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2584%25d9%2585-%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%25d8%25a7%25d8%25ac%25d8%25a6-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ae%25d8%25a7%25d8%25b5%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d9%258a%25d9%2585%25d9%2586%25d9%2589%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="rtl post-template-default single single-post postid-272983 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 normal">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.zamanarabic.com/">
                    <img class='lazyload'
                         src="https://www.zamanarabic.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         alt="جريدة زمان التركية" data-light-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-light-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"  data-dark-src="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png"  data-dark-srcset="https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-e1594465287307.png 1x, https://www.zamanarabic.com/wp-content/uploads/2020/07/logo1-1-e1594465354267.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p></p>

			        </div>
		</div>                </div>
            </div>
        </div>

        <div class="jeg_footer_instagram_wrapper">
                    </div>

        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.zamanarabic.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="بحث" type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        لا توجد نتائج     </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> جميع النتائج    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65"><a href="https://www.zamanarabic.com/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-69"><a href="https://www.zamanarabic.com/category/turkey/">تركيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.zamanarabic.com/category/world/">العالم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.zamanarabic.com/category/middle-east/">الشرق الأوسط</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.zamanarabic.com/category/economy/">اقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://www.zamanarabic.com/category/reports/">تقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.zamanarabic.com/category/authors/">كتاب</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227950"><a href="https://www.zamanarabic.com/archive/">جميع الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://www.zamanarabic.com/category/other/">مزيد</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/zamanarabic" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/zamanarabic" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/zamanarabic/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCK39enuXy_2g3Yl86x2ERGQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>جريدة زمان التركية - Copyright © 2020 The Turkish Zaman Newspaper - zamanarabic.com</p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-110469689-1', 'auto')
	              ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F08%2F14%2F%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d9%2584%25d9%258a%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a%25d9%2587%25d8%25a7-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" data-image-url="" data-title="%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D9%84%D9%8A%D8%B3+%D8%B9%D9%84%D9%8A%D9%87%D8%A7+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9+%D8%A7%D9%84%D9%81%D9%82%D8%B1%D8%A7%D8%A1+%D8%A8%D9%84+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%BA%D9%86%D9%8A%D8%A7%D8%A1+%D9%81%D8%B9%D9%84+%D8%B0%D9%84%D9%83" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.zamanarabic.com%2F2022%2F08%2F14%2F%25d8%25b5%25d8%25ad%25d9%2581%25d9%258a-%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2583%25d9%2588%25d9%2585%25d8%25a9-%25d9%2584%25d9%258a%25d8%25b3-%25d8%25b9%25d9%2584%25d9%258a%25d9%2587%25d8%25a7-%25d9%2585%25d8%25b3%25d8%25a7%25d8%25b9%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2581%2F" data-image-url="" data-title="%D8%B5%D8%AD%D9%81%D9%8A+%D8%AA%D8%B1%D9%83%D9%8A%3A+%D8%A7%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9+%D9%84%D9%8A%D8%B3+%D8%B9%D9%84%D9%8A%D9%87%D8%A7+%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%A9+%D8%A7%D9%84%D9%81%D9%82%D8%B1%D8%A7%D8%A1+%D8%A8%D9%84+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%A3%D8%BA%D9%86%D9%8A%D8%A7%D8%A1+%D9%81%D8%B9%D9%84+%D8%B0%D9%84%D9%83" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ar","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"272983","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"1","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.zamanarabic.com","autoload_limit":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.0.3' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.0.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zamanarabic.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\"\\u0635\\u062d\\u0641\\u064a \\u062a\\u0631\\u0643\\u064a: \\u0627\\u0644\\u062d\\u0643\\u0648\\u0645\\u0629 \\u0644\\u064a\\u0633 \\u0639\\u0644\\u064a\\u0647\\u0627 \\u0645\\u0633\\u0627\\u0639\\u062f\\u0629 \\u0627\\u0644\\u0641\\u0642\\u0631\\u0627\\u0621 \\u0628\\u0644 \\u0639\\u0644\\u0649 \\u0627\\u0644\\u0623\\u063a\\u0646\\u064a\\u0627\\u0621 \\u0641\\u0639\\u0644 \\u0630\\u0644\\u0643\"","published":"2022-08-14 18:15:27","updated":"2022-08-14 16:15:27"}</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcache 
Database Caching 124/126 queries in 0.623 seconds using memcache

Served from: www.zamanarabic.com @ 2022-08-14 18:15:56 by W3 Total Cache
-->